<!DOCTYPE html><html lang="en"><head><title>Co-op's new pregnancy loss policy and why it matters for inclusivity | Diversity & Inclusion | HR Grapevine | Feature</title><meta property="og:type" content="article"><meta property="og:title" content="Co-op's new pregnancy loss policy and why it matters for inclusivity"><meta property="og:description" content="myGrapevine+ speak to Co-op’s Chief People Officer about the HR rational behind offering pregnancy loss support, revealing how this hits the people function’s agenda…"><meta property="og:url" content="https://www.hrgrapevine.com/content/article/2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity"><meta property="og:image" content="https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-thumb.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HRGrapevine"><meta name="twitter:creator" content="@HRGrapevine"><meta name="twitter:title" content="Co-op's new pregnancy loss policy and why it matters for inclusivity"><meta name="twitter:description" content="myGrapevine+ speak to Co-op’s Chief People Officer about the HR rational behind offering pregnancy loss support, revealing how this hits the people function’s agenda…"><meta name="twitter:image" content="https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-thumb.jpg"><meta name="news_keywords" content="HR Grapevine, co-op, workplace, channel 4, Monzo, Pregnancy Loss, Mis"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFVLS2M');</script><meta name="author" content="HR Grapevine"><meta name="description" content="myGrapevine+ speak to Co-op’s Chief People Officer about the HR rational behind offering pregnancy loss support, revealing how this hits the people function’s agenda…"><meta name="keywords" content="HR, Human Resources, HR Grapevine, News, HR News, Talent Management News, Business, Workplace, Employee, Work, Management, Staff, HR Grapevine, co-op, workplace, channel 4, Monzo, Pregnancy Loss, Mis"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="publisher" href="https://www.hrgrapevine.com"><link rel="alternate" type="application/rss+xml" title="HR Grapevine" href="https://www.hrgrapevine.com/rss"><link rel="shortcut icon" type="image/x-icon" href="https://www.hrgrapevine.com/themes/default/favicon.ico?version=201907261000"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" media="none" onload="if(media!='all')media='all'"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700italic,700,600italic,600,300italic"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,400,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Playfair+Display:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Major+Mono+Display"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Exo:300"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Baloo+2:400"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Quicksand:300,500"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:400"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/uikit.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/autocomplete.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/sticky.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/form-advanced.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/search.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/slider.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/slideshow.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/slidenav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/dotnav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/css/components/tooltip.min.css"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/uikit3.css?version=202106170913"><link rel="stylesheet" type="text/css" href="https://www.executivegrapevine.com/assets/shared/css/global.css?version=202106170913"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/default.css?version=202106170913"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/beta.css?version=202106170913"><style>.full-width {	margin: 0 -78.4% 0 -78.4%;}.hr-standard-p { font-size: 1.3em; line-height: 220%; color: #000; }.section-container img {	height: 70px !important;}.section-container {	background-color: #f1f1f1;	margin: -145px auto 20px;	width: fit-content;	position: relative;	z-index: 1;}.sub-head { font-size: 1.5rem !important; margin-bottom: -15px !important;}.top-image {	height: 700px;	background: url(https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-top.jpg);	background-size: cover;	background-position: center;}.quote-container p { font-family: Playfair Display; font-size: 2.5em; line-height: 1.25em; quotes: "“" "”" "‘" "’"; font-weight: 800; color: black; text-align: center; width: 75%; margin: 5% auto !important;}.quote-container p:before { content: open-quote; color: (COLOR HERE);}.quote-container p:after { content: close-quote; color: (COLOR HERE);}.hr-mag-boxout-pipe { margin: 25px auto 25px !important; height: 5px; background: linear-gradient(to right, #9b0ebe 1%, #374eb2 28%, #65d6c3 50%, #fa8b05 71%, #f62572)!important; border: none;}.boxout-container1 {	margin: 5% auto !important;	background-color: #faf9f8;	width: 60%;}.boxout-container1 p {	width: 80%;	margin: 3% auto;}.boxout-container1 li {	width: 70%;	margin: 0 auto;}.first-para {	width: 50%;	margin: -30px auto 0 !important;	background: #fff;	outline: 25px Solid #fff;	position: relative;}.text-container1 {	width: 50%;	margin: -30px auto 0 !important;	background: #fff;	outline: 25px Solid #fff;	position: relative;	padding-top: 30px;}.text-container2,.text-container3,.text-container4,  .text-container5, .text-container6{	width: 50%;	margin: 0 auto;}.text-container2 {	margin: 0 auto -5% !important;	background: #fff;	outline: 25px Solid #fff;	position: relative;}.image-container1 {	background: url(https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-first.jpg);	background-size: cover;	background-position: center;	height: 45vw;	width: 75%;	margin: 0 auto !important;}.text-container3 {	margin: -5% auto 0 !important;	background: #fff;	outline: 25px Solid #fff;	position: relative;}@media (max-width: 1219px) {	.text-container1,	.text-container2,	.text-container3,	.text-container4,  .text-container5, .text-container6{	width: 70%;	margin: 0 auto;	}	.image-container1 {	width: 85%;	height: 60vw;	}	.boxout-container1 {	width: 80%;	}}@media screen and (max-width: 959px) {	.full-width {	margin: 0 auto !important;	}	.top-image {	 background: url(https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-thumb.jpg);	background-size: cover;	background-position: center;	 background-repeat: no-repeat;	 height: 70vw;	 margin: 0 auto;	}	.section-container {	margin: -145px auto -10px;	}	.text-container1,	.text-container2,	.text-container3,	.text-container4, .text-container5, .text-container6{	width: 85%;	margin: 0 auto !important;	}	.image-container1 {	width: 100%;	height: 70vw;	}	.boxout-container1 {	width: 85%;	}}@media (max-width: 767px) {	.section-container {	margin: -35px auto 0px;	}	.text-container1,	.text-container2,	.text-container3,	.text-container4, .text-container5, .text-container6{	outline: none;	width: 90%;	margin: 0 auto !important;	}	.image-container1 {	background: url(https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-first-mob.jpg);	background-size: cover;	background-position: center;	margin: 5% auto !important;	}	.quote-container p {	width: 85%;	}	.boxout-container1 {	width: 90%;	}}@media (max-width: 550px) {	.boxout-container1 {	width: 95%;	}}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">googletag.cmd.push(function () {	var mapping = googletag.sizeMapping().	addSize([768, 200], [728, 90]).	addSize([0, 0], [320, 50]).	build();	var mapping1 = googletag.sizeMapping().	addSize([1024, 200], [970, 250]).	addSize([0, 0], [320, 50]).	build();	googletag.defineSlot('/11300266/hr_news_top', [728, 90], 'div-gpt-ad-1408445322449-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_1', [728, 90], 'div-gpt-ad-1442942943337-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_2', [728, 90], 'div-gpt-ad-1442942943337-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_pormo', [[300, 250], [300, 80]], 'div-gpt-ad-1408456331524-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_square', [300, 250], 'div-gpt-ad-1408456628548-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_mpu', [300, 250], 'div-gpt-ad-1487593048768-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_banner', [600, 60], 'div-gpt-ad-1487593048768-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_mobile_leaderboard', [320, 50], 'div-gpt-ad-1487593048768-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_1', [300, 250], 'div-gpt-ad-2020091015451-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_2', [300, 250], 'div-gpt-ad-2020091015451-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_1', [300, 600], 'div-gpt-ad-2020091015452-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_2', [300, 600], 'div-gpt-ad-2020091015452-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_1', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-1').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_2', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-2').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_left', [160, 600], 'div-gpt-ad-2021011818234-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_right', [160, 600], 'div-gpt-ad-2021011818234-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_1', [955, 200], 'div-gpt-ad-2021052515150-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_2', [955, 200], 'div-gpt-ad-2021052515150-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_3', [955, 200], 'div-gpt-ad-2021052515150-3').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_news_inpost', [[679, 255], [679, 300]], 'div-gpt-ad-202106161945-1').addService(googletag.pubads());	googletag.pubads().setTargeting('hr_topic', 'Diversity & Inclusion');	googletag.pubads().collapseEmptyDivs(true);	googletag.pubads().enableSingleRequest();	googletag.enableServices();	});</script><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/long-read.css?version=202009161022"><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id="top"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVLS2M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="navbar" class="eg-navbar uk-hidden-large" data-uk-sticky><div class="uk-container uk-container-center"><nav class="uk-navbar"><a href="#offcanvas" class="uk-navbar-toggle uk-navbar-toggle-alt uk-navbar-flip" data-uk-offcanvas></a><a class="uk-navbar-toggle uk-navbar-toggle-search uk-navbar-flip" data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"></a><div class="uk-navbar-brand"><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="hr-logo-inverse"></div></a></div></nav></div><div id="offcanvas" class="uk-offcanvas"><div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"><li class="" title="HR Grapevine"><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="hr-logo-inverse"></div></a></li><li><a href="https://www.hrgrapevine.com/user/login"><i class="my-icon uk-icon-justify uk-margin-small-right"></i>Sign in</a></li><li class="uk-parent uk-active"><a href="#">Topics</a><ul class="uk-nav-sub"><li class=""><a href="https://www.hrgrapevine.com/content/topic/coronavirus" class="pipe ">Coronavirus</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits" class="pipe ">Compensation & Benefits</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/culture" class="pipe ">Culture</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="pipe default">Diversity & Inclusion</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/engagement-performance" class="pipe ">Engagement & Performance</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/future-workforce" class="pipe ">Future Workforce</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-leadership" class="pipe ">HR Leadership</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="pipe default">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-tech" class="pipe ">HR Tech</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/in-house-resourcing" class="pipe ">In-house Resourcing</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="pipe ">Learning & Development</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/legal" class="pipe ">Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="pipe ">Talent Management</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/wellbeing" class="pipe default">Wellbeing</a></li></ul></li><li class="" title="myGrapevine"><a href="https://www.hrgrapevine.com/my" class="default">Membership</a></li><li class="" title="Daily HR News"><a href="https://www.hrgrapevine.com/news" class="news">News</a></li><li class="" title="Magazine & Industry Guides"><a href="https://www.hrgrapevine.com/publications" class="magazine">Magazine</a></li><li class="" title="Insights & Resources"><a href="https://www.hrgrapevine.com/resources" class="insights">Resources</a></li><li class="" title="HR Webinars & Events"><a href="https://www.hrgrapevine.com/events" class="events">Webinars & Events</a></li><li class="" title="Videos"><a href="https://www.hrgrapevine.com/videos" class="videos">Videos</a></li><li class="uk-parent"><a href="#">More</a><ul class="uk-nav-sub"><li class="uk-nav-header">Our Content</li><li class=""><a href="https://www.hrgrapevine.com/features" class="pipe features">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="pipe podcasts">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="pipe default"><span class="">Surveys</span></a></li><li><a href="https://jobs.hrgrapevine.com" target="_blank" class="pipe"><span class="window">Jobs</span></a></li><li class="uk-nav-divider"></li><li><a href="https://www.grapevineleaders.com" target="_blank" class="pipe"><span class="ico-gl"><span class="window">Grapevine Leaders</span></span></a></li><li class="uk-nav-divider"></li><li class="uk-nav-header">Online Services</li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="pipe"><span class="window">eGOLD Recruitment</span></a></li><li><a href="https://www.executivegrapevine.com/update" target="_blank" class="pipe"><span class="window">Update Business Entry</span></a></li><li class="uk-nav-divider"></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="pipe"><span class="ico-eg"><span class="window">Corporate Site</span></span></a></li></ul></li><li title="Advertise with Us"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise</a></li><li><a href="https://www.linkedin.com/company/hr-grapevine" target="_blank" class="sm-linkedin"><i class="uk-icon-linkedin uk-icon-justify uk-margin-right"></i>Follow us on LinkedIn</a></li><li><a href="https://twitter.com/HRGrapevine" target="_blank" class="sm-twitter"><i class="uk-icon-twitter uk-icon-justify uk-margin-right"></i>Follow us on Twitter</a></li><li><a href="https://www.facebook.com/HRGrapevine" target="_blank" class="sm-facebook"><i class="uk-icon-facebook uk-icon-justify uk-margin-right"></i>Follow us on Facebook</a></li><li><a href="https://www.instagram.com/hrgrapevine/" target="_blank" class="sm-instagram"><i class="uk-icon-instagram uk-icon-justify uk-margin-right"></i>Follow us on Instagram</a></li></ul></div></div></div><div id="modal" class="uk-modal"></div><div id="search" class="uk-modal"><div class="uk-modal-dialog uk-modal-dialog-blank uk-height-viewport"><button type="button" class="uk-modal-close uk-close uk-close-large"></button><div class="uk-container uk-container-center"><div id="mysearch" class="uk-modal-body uk-text-center"><div class="uk-modal-spinner"></div></div></div></div></div><div class="my-banner uk-visible-small"><div id="div-gpt-ad-1487593048768-2" class="uk-text-center"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487593048768-2'); });</script></div></div><div id="div-gpt-ad-1408445322449-0" class="uk-text-center uk-margin"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408445322449-0'); });</script></div><div class="hr-navbar beta uk-visible-large uk-clearfix"><div class="uk-container uk-container-center"><div class="uk-grid uk-grid-collapse"><div class="uk-width-large-1-3 uk-vertical-align"><div class="uk-vertical-align-middle"><a href="https://www.hrgrapevine.com/" class="hr-slogan">HR & Benefits Publication of the Year</a></div></div><div class="uk-width-large-1-3"><a href="https://www.hrgrapevine.com/" class=""><div class="hr-logo"></div></a></div><div class="uk-width-large-1-3"><ul class="uk-navbar-nav uk-navbar-flip eg-margin-large-top"><li class="my-search" title="Search entire archive of our greatest content" data-uk-tooltip><a data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"><i class="uk-icon-search"></i><span class="hr-label">Search</span></a></li><li title="Sign in to myGrapevine" data-uk-tooltip><a href="https://www.hrgrapevine.com/user/login"><i class="my-icon"></i><span class="hr-label">Sign in</span></a></li></ul></div></div></div><div class="hr-navbar beta menu-container features" data-uk-sticky style="background:#0d1f43;"><div id="nav" class="uk-container uk-container-center"><nav class="uk-navbar uk-flex uk-flex-center"><ul class="uk-navbar-nav hr-navbar-nav"><li class="uk-parent border-right" title="Topics" data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a>Topics <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/coronavirus" class="reset hyper">Coronavirus</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits" class="reset hyper">Compensation & Benefits</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/culture" class="reset hyper">Culture</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="reset hyper">Diversity & Inclusion</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/engagement-performance" class="reset hyper">Engagement & Performance</a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/future-workforce" class="reset hyper">Future Workforce</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-leadership" class="reset hyper">HR Leadership</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="reset hyper">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-tech" class="reset hyper">HR Tech</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/in-house-resourcing" class="reset hyper">In-house Resourcing</a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="reset hyper">Learning & Development</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/legal" class="reset hyper">Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="reset hyper">Talent Management</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/wellbeing" class="reset hyper">Wellbeing</a></li></ul></div></div></div></div></li><li class="" title="myGrapevine"><a href="https://www.hrgrapevine.com/my" class="default">Membership</a></li><li class="" title="Daily HR News"><a href="https://www.hrgrapevine.com/news" class="news">News</a></li><li class="" title="Magazine & Industry Guides"><a href="https://www.hrgrapevine.com/publications" class="magazine">Magazine</a></li><li class="" title="Insights & Resources"><a href="https://www.hrgrapevine.com/resources" class="insights">Resources</a></li><li class="" title="HR Webinars & Events"><a href="https://www.hrgrapevine.com/events" class="events">Webinars & Events</a></li><li class=" border-right" title="Videos"><a href="https://www.hrgrapevine.com/videos" class="videos">Videos</a></li><li title="Advertise with Us"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank"><span class="window">Advertise</span></a></li><li class="uk-parent" data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a class="default">Follow <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-1"><p>Follow all our social media channels for daily content.</p><ul class="uk-subnav uk-flex uk-flex-center uk-margin-top"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank" title="Follow us on LinkedIn" data-uk-tooltip></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank" title="Follow us on Twitter" data-uk-tooltip></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank" title="Follow us on Facebook" data-uk-tooltip></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank" title="Follow us on Instagram" data-uk-tooltip></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank" title="Subscribe to our YouTube Channel" data-uk-tooltip></a></li></ul></div></div></div></div></li><li class="uk-parent " data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a class="default">More <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More Content</li><li class="uk-active"><a href="https://www.hrgrapevine.com/features" class="reset hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="reset hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="reset hyper"><span class="">Surveys</span></a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Online Services</li><li><a href="https://jobs.hrgrapevine.com" target="_blank" class="reset hyper"><span class="window">HR Grapevine Jobs</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="reset hyper"><span class="window">Find a recruiter</span></a></li><li><a href="https://www.executivegrapevine.com/update" target="_blank" class="reset hyper"><span class="window">Update Business Entry</span></a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More from Executive Grapevine</li><li><a href="https://www.grapevineleaders.com" target="_blank" class="reset hyper"><span class="window">Grapevine Leaders</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="reset hyper"><span class="window">Corporate Site</span></a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="reset hyper"><span class="window">Digital Media Kit</span></a></li></ul></div></div></div></div></li></ul></nav></div></div></div><div class="header-banner hr-tech-3"><div class="theme-left"></div><div class="theme-right"></div><div class="uk-container uk-container-center uk-position-relative"><div class="uk-grid uk-grid-small"><div class="uk-width-1-2 uk-width-small-1-3 uk-width-large-1-4"><a href="https://virtual.hrgrapevine.com/hr-tech-3.0/register?utm_source=online&utm_medium=advert&utm_campaign=promo&source=topper" target="_blank"><div class="header-banner-logo"></div></a></div><div class="uk-width-1-2 uk-hidden-medium uk-width-large-1-4 uk-text-center uk-vertical-align"><a href="https://virtual.hrgrapevine.com/hr-tech-3.0/register?utm_source=online&utm_medium=advert&utm_campaign=promo&source=topper" target="_blank"><div class="virtual-title uk-vertical-align-middle uk-hidden-small">HR Technology 3.0</div></a></div><div class="uk-width-1-2 uk-width-small-1-3 uk-width-large-3-10 uk-text-center uk-vertical-align"><a href="https://virtual.hrgrapevine.com/hr-tech-3.0/register?utm_source=online&utm_medium=advert&utm_campaign=promo&source=topper" target="_blank"><div class="virtual-date uk-vertical-align-middle">Tuesday, 6th July<span class="uk-visible-large"> 2021</span></div></a></div><div class="uk-width-1-2 uk-width-small-1-3 uk-width-large-2-10 uk-text-center uk-vertical-align"><div class="uk-vertical-align-middle"><a class="uk-button header-banner-button" href="https://virtual.hrgrapevine.com/hr-tech-3.0/register?utm_source=online&utm_medium=advert&utm_campaign=promo&source=topper" target="_blank">FREE to Register</a></div></div></div></div></div><div class="eg-container" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-container uk-container-center content-container"><div class="uk-width-large-4-5 uk-container-center"><h1 class="article-title"><span class="type features">Inclusion | </span>Co-op's new pregnancy loss policy and why it matters for inclusivity</h1><div class="article-intro">myGrapevine+ speak to Co-op’s Chief People Officer about the HR rational behind offering pregnancy loss support, revealing how this hits the people function’s agenda…</div><ul class="uk-subnav uk-subnav-line uk-align-right uk-margin-remove"><li><a href="https://my.executivegrapevine.com/content/bookmark/2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity" target="_blank" class="bookmark" data-uk-tooltip title="Bookmark this article on myGrapevine"></a></li></ul><div class="article-info"><i class="uk-icon-calendar-o"></i> 9 hours ago<span class="uk-margin-left uk-margin-right uk-margin-left">|</span><span class="bar-plus"></span><span class="uk-margin-left uk-margin-right">|</span>By Lauren<span class="uk-margin-left uk-margin-right">|</span><i class="uk-icon-clock-o"></i> 6 mins read<meta itemprop="dateModified" content="2021-06-29T11:35:44+01:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></div><div class="uk-width-1-1"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity"><div class="screen-only uk-text-center" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-cover.jpg" alt="Co-op's new pregnancy loss policy and why it matters for inclusivity"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mygv-pregnancy-loss-policy-cover.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><div class="eg-container" id="content" style="padding:0 0 20px 0;"><div class="uk-width-large-1-2 uk-container-center"><p><strong><span style="font-size: large;">In this myGrapevine+ feature, discover:</span></strong></p><ul><li><p><span style="font-size: large;">The HR rationale behind Co-op&rsquo;s recently revealed pregnancy loss policy</span></p></li><li><p><span style="font-size: large;">Why going the extra mile to support colleagues is vital to retention, loyalty and wellbeing</span></p></li><li><p><span style="font-size: large;">Why an inclusive pregnancy loss policy can&rsquo;t only include cis-women</span></p></li></ul><p><span style="font-size: large;">This piece is exclusive to myGrapevine+ and is only available as part of our premium membership. Upgrade to myGrapevine+ to read on&hellip;</span></p><div class="uk-card uk-card-large my-content-card plus uk-margin-small-top"><div class="my-logo-plus my-logo-medium"></div><div class="my-plus-option "><h2 class="eg-margin-large">Upgrade to access</h2><div class="eg-margin-medium"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-plus-option'}">Already a member?</a></div><div class="uk-flex uk-flex-center uk-text-left"><div class="uk-width-medium-5-6"><div class="uk-hidden-small"><p>This content is only available to members of <strong>myGrapevine+</strong>.</p><p><strong>myGrapevine+</strong> is the latest way we are supporting a growing community of forward-thinking business leaders. Members can access a host of specially developed content and tools that aren't available anywhere else, helping you set new standards in business and people leadership every day.</p></div><ul class="uk-list benefits"><li>Access to exclusive member-only content including:<ul class="uk-list uk-list-plus"><li>The 'Leaders Series', a set of video interviews with leading business and HR voices</li><li>Strategic deep dives and expert tips for professional development and innovative practise</li></ul></li><li>Access to the entire archive of news, features and insights from HR Grapevine and our other sites.</li><li>Unlimited access to the full back catalogue of our award-winning Magazine and other publications.</li></ul><h4 class="eg-margin-medium-top uk-text-center uk-text-plus">First month just £1! *</h4></div></div><div class="eg-margin uk-text-center"><a class="uk-button uk-button-secondary uk-button-xlarge" href="https://my.executivegrapevine.com/join?source=hr&article=2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity" target="_blank">Join myGrapevine+ Now</a></div><div class="eg-margin uk-text-center">* Billed via Credit/Debit card at £1 for first month, then £22.99 per month.</div></div><div class="my-plus-option uk-hidden"><div class="uk-width-4-5 uk-width-medium-2-5 uk-container-center"><h2 class="eg-margin-large">Welcome Back</h2><form class="uk-form uk-form-stacked" name="opt-in-form" action="https://www.hrgrapevine.com/user/plus" method="post" enctype="multipart/form-data"><div class="uk-margin"><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="email">Business Email</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-envelope-o"></i><input type="email" class="uk-width-1-1 uk-form-large" id="email" name="email" placeholder="Email" title="Email" value="" required></div></div></div><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="password">Password</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-lock"></i><input type="password" class="uk-width-1-1 uk-form-large" id="password" name="password" placeholder="Password" title="Password" required></div></div></div><div class="uk-form-row"><div class="uk-form-controls"><button class="uk-button uk-button-large uk-width-1-1 button-optin" type="submit"><i class="uk-icon-sign-in uk-icon-justify"></i> Sign in</button></div></div></div><input type="hidden" name="action" value="login"><input type="hidden" name="redirect" value="https://www.hrgrapevine.com/content/article/2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity"></form><div class="eg-margin-medium"><a class="hyper" href="https://my.executivegrapevine.com/user/recover?source=hr&article=2021-06-28-co-ops-new-pregnancy-loss-policy-why-it-matters-for-inclusivity" target="_blank">Forgot your password?</a></div><div class="eg-margin-medium"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-plus-option'}">Not a member yet?</a></div></div></div></div></div></div><div class="eg-container"><div class="uk-container uk-container-center"><ul class="uk-subnav article-tags uk-flex uk-flex-center"><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/1437/co-op" target="_blank">co-op</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/857/workplace" target="_blank">workplace</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/1389/channel-4" target="_blank">channel 4</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/44665/monzo" target="_blank">Monzo</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/51715/pregnancy-loss" target="_blank">Pregnancy Loss</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/51968/mis" target="_blank">Mis</a></li></ul></div></div><div class="eg-container"><div class="uk-width-large-1-2 uk-container-center uk-margin-large-top uk-margin-large-bottom"><hr><div class="uk-grid uk-grid-medium"><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2021-02-04-how-do-the-coronavirus-vaccines-change-hr-practice"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/mg-longread-vaccine-top.jpg" alt="How do the coronavirus vaccines change HR practice?" title="How do the coronavirus vaccines change HR practice?" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mg-longread-vaccine-top.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type long-reads">Pandemic | </span>How do the coronavirus vaccines change HR practice?</h5><meta itemprop="datePublished" content="2021-02-11T11:30:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2021-02-04-how-do-the-coronavirus-vaccines-change-hr-practice"><meta itemprop="dateModified" content="2021-03-13T11:55:01+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2020-12-03-hr-experts-reveal-2021-employment-trends"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-trends-2021.jpg" alt="HR trends for 2021 revealed" title="HR trends for 2021 revealed" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-trends-2021.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type long-reads">Predictions | </span>HR trends for 2021 revealed</h5><meta itemprop="datePublished" content="2020-12-11T11:10:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2020-12-03-hr-experts-reveal-2021-employment-trends"><meta itemprop="dateModified" content="2021-02-01T09:54:39+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2020-11-02-has-remote-working-killed-workplace-romances"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/hr-lr-romances-story.jpg" alt="Has remote working ended workplace romances? " title="Has remote working ended workplace romances? " class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/hr-lr-romances-story.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type long-reads">Romance | </span>Has remote working ended workplace romances? </h5><meta itemprop="datePublished" content="2020-10-07T10:19:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2020-11-02-has-remote-working-killed-workplace-romances"><meta itemprop="dateModified" content="2021-01-28T10:45:21+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div></div><hr><div class="uk-grid"><div class="uk-width-1-1 uk-hidden-small"><div class="uk-visible-large"><div class="addthis_inline_share_toolbox_y8sy uk-text-center uk-margin-large-top uk-margin-large-bottom"></div></div></div></div></div></div><div class="uk-container uk-container-center uk-text-center eg-footer"><div class="copyright">&copy; 1979-2021 Executive Grapevine International Ltd</div><ul class="uk-subnav uk-subnav-line uk-flex uk-flex-center"><li><a href="https://www.executivegrapevine.com" target="_blank">Corporate Site</a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise with Us</a></li><li><a href="https://www.executivegrapevine.com/join-us" target="_blank">Our Teams</a></li><li><a href="https://www.executivegrapevine.com/terms-and-conditions" target="_blank">Terms & Conditions</a></li><li><a href="https://www.executivegrapevine.com/cookie-policy" target="_blank">Cookie Policy</a></li><li><a href="https://www.executivegrapevine.com/privacy" target="_blank">Privacy</a></li><li><a href="https://www.executivegrapevine.com/legal" target="_blank">Legal</a></li><li><a href="https://www.hrgrapevine.com/contact">Contact Us</a></li></ul><div class="logo-promo logo-promo-large"><a href="https://www.executivegrapevine.com/?utm_source=hrgrapevine&utm_medium=footer&utm_campaign=eg40" target="_blank"><img src="https://www.executivegrapevine.com/uploads/corporate/eg40.svg" alt="EG - 40 Years of Excellence"></a></div></div><a href="#top" id="gotop" title="Scroll to Top" style="display:none;" data-uk-smooth-scroll><div class="go-top"></div></a><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/uikit.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/accordion.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/autocomplete.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/sticky.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/search.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/slider.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/slideset.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/slideshow.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.4/js/components/tooltip.min.js"></script><script async src="https://www.hrgrapevine.com/assets/application.js?version=202105101700"></script><script src='https://www.google.com/recaptcha/api.js'></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6672832b4d3fe0da',m:'923054d1c544b51de55c27a03238946950782926-1625004914-1800-AYrFybWD+gdRmiC4vX1SLJdQrsb+5zWmDh9GYXI0w8c8GLOtfSV2HLAQ/1qE9655K6JfdXlGRXLi61XIhY4bq6yZDPfGYwm7erbsMX6OWUEal58GMDwcPLFLMfXIOz7idH4nPwReMmi9I0x6F0DuajbYVb/S5upy5ySPT62NeyVUGMW8J9XNJDUgbxgghPWNA0Lc4HtsH3rtfxYNrVKnHqfJS/nWJ+sno5toc1/pZceO',s:[0x86829f1234,0xd1b57241fd],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6672832b4d3fe0da","token":"d199d38a2fb64b129a2cdc9c535495e1","version":"2021.6.0","si":10}'></script>
</body></html>