<!DOCTYPE html><html lang="en"><head><title>Is the 'B' missing from your diversity policy? | Deep Dive | HR Grapevine | myGrapevine+</title><meta property="og:type" content="article"><meta property="og:title" content="Is the 'B' missing from your diversity policy?"><meta property="og:description" content="While it can seem like acronyms aren’t important, what they stand for is vital. ‘Belonging’ is the latest part of a good D&I approach, and it could be the strand your ethos is missing. "><meta property="og:url" content="https://www.hrgrapevine.com/content/article/2022-06-15-is-the-b-missing-from-your-diversity-policy"><meta property="og:image" content="https://www.executivegrapevine.com/uploads/articles/mygv-deep-diversity-policy-thumb.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HRGrapevine"><meta name="twitter:creator" content="@HRGrapevine"><meta name="twitter:title" content="Is the 'B' missing from your diversity policy?"><meta name="twitter:description" content="While it can seem like acronyms aren’t important, what they stand for is vital. ‘Belonging’ is the latest part of a good D&I approach, and it could be the strand your ethos is missing. "><meta name="twitter:image" content="https://www.executivegrapevine.com/uploads/articles/mygv-deep-diversity-policy-thumb.jpg"><meta name="news_keywords" content="HR Grapevine, Belonging, DE&I, D&I, inclusion"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFVLS2M');</script><meta name="author" content="HR Grapevine"><meta name="description" content="While it can seem like acronyms aren’t important, what they stand for is vital. ‘Belonging’ is the latest part of a good D&I approach, and it could be the strand your ethos is missing. "><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="canonical" href="https://www.hrgrapevine.com/content/article/2022-06-15-is-the-b-missing-from-your-diversity-policy"><link rel="publisher" href="https://www.hrgrapevine.com"><link rel="alternate" type="application/rss+xml" title="HR Grapevine" href="https://www.hrgrapevine.com/rss"><link rel="shortcut icon" type="image/x-icon" href="https://www.hrgrapevine.com/themes/default/favicon.ico?version=202206161618"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" media="none" onload="if(media!='all')media='all'"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Inter:300,400,500,600,700,800,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lora:400,500,600,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Playfair+Display:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Exo:300"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:400"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,600"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/uikit.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/accordion.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/autocomplete.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/sticky.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/form-advanced.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/search.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slider.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slideshow.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slidenav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/dotnav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/tooltip.min.css"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/uikit3.css?version=202206161618"><link rel="stylesheet" type="text/css" href="https://www.executivegrapevine.com/assets/shared/css/global.css?version=202206161618"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/default.css?version=202206161618"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/beta.css?version=202206161618"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/topper.css?version=202206161618"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/videos.css?version=202206161618"><style>.text-container li { font-family: 'Lora'; font-size: 1.3em; font-weight: 400; line-height: 40px; color: #222;}</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">googletag.cmd.push(function () {	var mapping = googletag.sizeMapping().	addSize([768, 200], [728, 90]).	addSize([0, 0], [320, 50]).	build();	var mapping1 = googletag.sizeMapping().	addSize([1024, 200], [970, 250]).	addSize([0, 0], [320, 50]).	build();	googletag.defineSlot('/11300266/hr_news_top', [728, 90], 'div-gpt-ad-1408445322449-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_1', [728, 90], 'div-gpt-ad-1442942943337-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_2', [728, 90], 'div-gpt-ad-1442942943337-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_pormo', [[300, 250], [300, 80]], 'div-gpt-ad-1408456331524-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_square', [300, 250], 'div-gpt-ad-1408456628548-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_mpu', [300, 250], 'div-gpt-ad-1487593048768-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_banner', [600, 60], 'div-gpt-ad-1487593048768-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_mobile_leaderboard', [320, 50], 'div-gpt-ad-1487593048768-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_1', [300, 250], 'div-gpt-ad-2020091015451-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_2', [300, 250], 'div-gpt-ad-2020091015451-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_1', [300, 600], 'div-gpt-ad-2020091015452-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_2', [300, 600], 'div-gpt-ad-2020091015452-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_1', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-1').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_2', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-2').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_left', [160, 600], 'div-gpt-ad-2021011818234-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_right', [160, 600], 'div-gpt-ad-2021011818234-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_1', [955, 200], 'div-gpt-ad-2021052515150-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_2', [955, 200], 'div-gpt-ad-2021052515150-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_3', [955, 200], 'div-gpt-ad-2021052515150-3').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_news_inpost', [[679, 255], [679, 300], [700, 300]], 'div-gpt-ad-202106161945-1').addService(googletag.pubads());	googletag.pubads().setTargeting('hr_topic', 'Deep Dive');	googletag.pubads().collapseEmptyDivs(true);	googletag.pubads().enableSingleRequest();	googletag.enableServices();	});</script><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/long-read.css?version=202206161618"><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655409600'></script></head><body id="top"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVLS2M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="navbar" class="eg-navbar uk-hidden-large" data-uk-sticky><div class="uk-container uk-container-center"><nav class="uk-navbar"><ul class="uk-navbar-nav uk-flex uk-flex-middle"><li><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="logo-app"></div></a></li><li class="my-menu" data-uk-dropdown="{justify:'body', remaintime:250, hoverDelayIdle:0}"><a class="my-menu-icon uk-navbar-toggle uk-navbar-toggle-alt" data-uk-toggle="{target:'.my-menu-icon'}"></a><a class="my-menu-icon uk-navbar-toggle uk-navbar-toggle-close uk-hidden" data-uk-toggle="{target:'.my-menu-icon'}"></a><div class="uk-dropdown uk-dropdown-navbar my-menu-dropdown uk-dropdown-scrollable"><div class="uk-container uk-container-center"><div class="uk-accordion" data-uk-accordion><h3 class="uk-accordion-title">Topics</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/international-hr" class="hyper">International HR</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="hyper">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/employee-experience" class="hyper">Employee Experience</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/employee-reward-recognition" class="hyper">Employee Reward and Recognition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-legal" class="hyper">HR Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-software" class="hyper">HR Software</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="hyper">HR Strategy</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="hyper">Learning & Development</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/organisational-culture" class="hyper">Organisational Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/people-analytics" class="hyper">People Analytics</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/performance-management" class="hyper">Performance Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-acquisition" class="hyper">Talent Acquisition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="hyper">Talent Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/workplace-wellbeing" class="hyper">Workplace Wellbeing</a></li></ul></div></div></div><h3 class="uk-accordion-title">Content</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/news" class="hyper">News</a></li><li class=""><a href="https://www.hrgrapevine.com/features" class="hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/resources" class="hyper">Resources</a></li><li class=""><a href="https://www.hrgrapevine.com/events" class="hyper">Webinars & Events</a></li><li class=""><a href="https://www.hrgrapevine.com/videos" class="hyper">Videos</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/publications" class="hyper">Magazine</a></li><li><a href="https://tv.hrgrapevine.com" class="hyper" target="_blank"><span class="window">HR Grapevine TV</span></a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="hyper"><span class="">Surveys</span></a></li><li class=""><a href="https://www.hrgrapevine.com/hr-glossary" class="hyper">HR Glossary</a></li></ul></div></div></div><h3 class="uk-accordion-title">Membership</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/my" class="hyper">Latest</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://my.executivegrapevine.com/join?source=hr" target="_blank"><span class="uk-text-plus">Subscribe</span></a></li></ul></div></div></div><h3 class="uk-accordion-title">More from EG</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://www.grapevineleaders.com" target="_blank" class="reset hyper"><span class="window">Grapevine Leaders</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="reset hyper"><span class="window">Corporate Site</span></a></li></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="reset hyper"><span class="window">Digital Media Kit</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="hyper"><span class="window">Find a recruiter</span></a></li></ul></div></div></div></div><h4 class="uk-text-primary uk-text-bold uk-text-center uk-margin-top">Follow us on:</h4><ul class="uk-nav uk-nav-navbar uk-flex uk-flex-center"><li><ul class="uk-subnav socials"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank"></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank"></a></li></ul></li></ul></div></div></li><li><a class="uk-navbar-toggle uk-navbar-toggle-search" data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"></a></li></ul><div class="uk-navbar-flip"><ul class="uk-navbar-nav"><li><a href="https://www.hrgrapevine.com/user/register" class="hyper">Create account</a></li><li><a href="https://www.hrgrapevine.com/user/login" class="hyper"><span class="menu-label">Sign in</span></a></li></ul></div></nav></div></div><div id="modal" class="uk-modal"></div><div id="search" class="uk-modal"><div class="uk-modal-dialog uk-modal-dialog-blank uk-height-viewport"><button type="button" class="uk-modal-close uk-close uk-close-large"></button><div class="uk-container uk-container-center"><div id="mysearch" class="uk-modal-body uk-text-center"><div class="uk-modal-spinner"></div></div></div></div></div><div id="poll"></div><div class="site-leaderboard"><div id="div-gpt-ad-1408445322449-0" class="uk-text-center uk-margin"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408445322449-0'); });</script></div></div><div class="hr-navbar beta uk-visible-large uk-clearfix"><div id="nav" class="uk-container uk-container-center"><div class="uk-grid uk-grid-collapse uk-flex uk-flex-middle"><div class="uk-width-large-2-3"><ul class="uk-navbar-nav uk-flex uk-flex-middle"><li><a href="https://www.hrgrapevine.com/" class="reset "><div class="logo-app"></div></a></li><li class="my-menu" data-uk-dropdown="{justify:'body', remaintime:250, hoverDelayIdle:0}"><a><i class="ico-menu"></i><span class="menu-label">Menu</span></a><div class="uk-dropdown uk-dropdown-navbar my-menu-dropdown offset"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Topics</li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/international-hr" class="hyper">International HR</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="hyper">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/employee-experience" class="hyper">Employee Experience</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/employee-reward-recognition" class="hyper">Employee Reward and Recognition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-legal" class="hyper">HR Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-software" class="hyper">HR Software</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="hyper">HR Strategy</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">&nbsp;</li><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="hyper">Learning & Development</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/organisational-culture" class="hyper">Organisational Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/people-analytics" class="hyper">People Analytics</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/performance-management" class="hyper">Performance Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-acquisition" class="hyper">Talent Acquisition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="hyper">Talent Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/workplace-wellbeing" class="hyper">Workplace Wellbeing</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Content</li><li class=""><a href="https://www.hrgrapevine.com/news" class="hyper">News</a></li><li class=""><a href="https://www.hrgrapevine.com/features" class="hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/resources" class="hyper">Resources</a></li><li class=""><a href="https://www.hrgrapevine.com/events" class="hyper">Webinars & Events</a></li><li class=""><a href="https://www.hrgrapevine.com/videos" class="hyper">Videos</a></li><li><a href="https://tv.hrgrapevine.com" class="hyper" target="_blank"><span class="window">HR Grapevine TV</span></a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="hyper"><span class="">Surveys</span></a></li><li class=""><a href="https://www.hrgrapevine.com/hr-glossary" class="hyper">HR Glossary</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Membership</li><li class=""><a href="https://www.hrgrapevine.com/my" class="hyper">Latest</a></li><li class=""><a href="https://www.hrgrapevine.com/my/feed" class="hyper">My Feed</a></li><li class="uk-nav-divider"></li><li class="uk-active"><a href="https://www.hrgrapevine.com/plus/column/deep-dive" class="hyper">Deep Dive</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/daily-comment" class="hyper">Daily Comment</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/leader-series" class="hyper">Leader Series</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/how-to" class="hyper">How To</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/reports" class="hyper">Reports</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More from EG</li><li><a href="https://www.grapevineleaders.com" target="_blank" class="reset hyper"><span class="window">Grapevine Leaders</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="reset hyper"><span class="window">Corporate Site</span></a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="reset hyper"><span class="window">Digital Media Kit</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="hyper"><span class="window">Find a recruiter</span></a></li><li class="uk-nav-header">Follow us on:</li><li><ul class="uk-subnav socials"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank"></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank"></a></li></ul></li></ul></div></div></div></div></li><li class="my-menu"><a href="https://www.hrgrapevine.com/publications" class="hyper"><span class="menu-label">Magazine</span></a></li><li class="my-menu"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="hyper"><span class="menu-label">Advertise</span></a></li><li class="my-search"><a data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"><i class="ico-search"></i><span class="menu-label">Search</span></a></li></ul></div><div class="uk-width-large-1-3"><ul class="uk-navbar-nav uk-navbar-flip uk-flex uk-flex-middle"><li class="my-menu"><a href="https://www.hrgrapevine.com/user/register" class="menu-label menu-button">Create account</a></li><li><a href="https://www.hrgrapevine.com/user/login" class="hyper uk-padding-remove"><span class="menu-label">Sign in</span></a></li></ul></div></div></div></div><div itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-container uk-container-center content-container"><div class="uk-container uk-container-center uk-width-large-9-10"><h1 class="article-title"><span class="type features">Belonging | </span>Is the 'B' missing from your diversity policy?</h1><div class="uk-article-meta"><ul class="uk-subnav uk-subnav-line uk-align-right uk-margin-remove"><li><a href="https://my.executivegrapevine.com/content/bookmark/2022-06-15-is-the-b-missing-from-your-diversity-policy" target="_blank" class="bookmark" rel="nofollow" data-uk-tooltip title="Bookmark this article on myGrapevine"></a></li></ul><ul class="uk-subnav uk-subnav-line article-info"><li><span itemprop="datePublished" content="2022-06-16T10:00:00+01:00"><i class="uk-icon-calendar-o"></i> 11 hours ago</span><meta itemprop="dateModified" content="2022-06-16T12:00:14+01:00"></li><li><a href="https://www.hrgrapevine.com/content/features"><span class="bar-plus" itemprop="genre" content="Feature"></span></a></li><li class="uk-hidden-small"><i class="uk-icon-clock-o"></i> 5 mins read</li></ul><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></div><div class="uk-width-1-1"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-06-15-is-the-b-missing-from-your-diversity-policy"><div class="screen-only uk-text-center" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="plus-top-image uk-visible-large" style="background-image: url('https://www.executivegrapevine.com/uploads/articles/mygv-deep-diversity-policy-top.jpg')"></div><img class="uk-hidden-large" width="900" height="600" src="https://www.executivegrapevine.com/uploads/articles/mygv-deep-diversity-policy-thumb.jpg" alt="Is the 'B' missing from your diversity policy?"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mygv-deep-diversity-policy-top.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><div class="eg-container" id="content"><div class="uk-container uk-container-center"><div class="uk-width-large-4-5 uk-container-center"><div class="plus-container"><div class="plus-card"><h2 class="plus-label">Deep Dive</h2></div><article><p><strong><span style="font-size: large;">In this myGrapevine+ exclusive article, we explore how a sense of belonging could be the most important work HRDs do. It includes:</span></strong></p><ul><li><p><span size="2" style="font-size: large;">data on who is feeling excluded and why</span></p></li><li><p><span size="2" style="font-size: large;">what belonging means as part of your D&amp;I strategy</span></p></li><li><p><span size="2" style="font-size: large;">how to create a sense of belonging in your workforce</span></p></li></ul><p><span style="font-size: large;">Looking for more? We have a wide range of other content you'll be interested in, covering everything from business best practice to the latest leadership trends, including:</span></p><div class="uk-panel uk-panel-box"><h5 class="uk-text-bold uk-text-uppercase">Related to this story</h5><ul class="list-square uk-margin-top-remove uk-padding-remove"><li><a href="https://www.hrgrapevine.com/content/article/2022-06-15-why-financial-wellbeing-support-should-be-a-top-focus-for-hr">Why financial wellbeing support should be a top focus for HR</a></li><li><a href="https://www.hrgrapevine.com/content/article/2022-06-14-how-can-hr-tackle-loneliness-at-work">Loneliness at work: What can HR do to combat it?</a></li><li><a href="https://www.hrgrapevine.com/content/article/2022-06-13-how-hr-can-make-the-workplace-attractive-to-gen-z-talent">How can HR attract & recruit Gen Z?</a></li></ul></div><div class="uk-card uk-card-large my-content-card plus eg-margin-large"><div class="my-logo-plus my-logo-medium"></div><div class="my-plus-option "><h2 class="eg-margin-large">Subscribe for just £9* to continue reading...</h2><div class="uk-flex uk-flex-center uk-text-left"><div class="uk-width-medium-9-10"><div class="uk-grid uk-grid-small uk-flex uk-flex-middle" data-uk-grid-margin><div class="uk-width-large-3-5"><p><strong>myGrapevine+</strong> is packed with exclusive content for a growing community of forward-thinking HR and business leaders. These how-tos, deep dives and video interviews aren’t available anywhere else and you can set up your account in a few minutes.</p></div><div class="uk-width-large-2-5"><div src="uk-thumbnail"><img src="https://www.executivegrapevine.com/uploads/mygrapevine/plus/img-plus-promo.png" alt="Subscribe to myGrapevine+"></div></div></div></div></div><div class="eg-margin uk-text-center"><a class="uk-button uk-button-secondary uk-button-xlarge" href="https://my.executivegrapevine.com/join?source=hr&article=2022-06-15-is-the-b-missing-from-your-diversity-policy" target="_blank">Subscribe</a></div><div class="eg-margin-medium"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-plus-option'}">Already a member?</a></div><div class="smallprint eg-margin uk-text-center">* Billed via Credit/Debit card at £9 for first month, then £22.99 per month. One time use only.</div></div><div class="my-plus-option uk-hidden"><div class="uk-width-4-5 uk-width-medium-2-5 uk-container-center"><h2 class="eg-margin-large">Welcome Back</h2><form class="uk-form uk-form-stacked" name="opt-in-form" action="https://www.hrgrapevine.com/user/plus" method="post" enctype="multipart/form-data"><div class="uk-margin"><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="email">Business Email</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-envelope-o"></i><input type="email" class="uk-width-1-1 uk-form-large" id="email" name="email" placeholder="Email" title="Email" value="" required></div></div></div><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="password">Password</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-lock"></i><input type="password" class="uk-width-1-1 uk-form-large" id="password" name="password" placeholder="Password" title="Password" required></div></div></div><div class="uk-form-row"><div class="uk-form-controls"><button class="uk-button uk-button-large uk-width-1-1 button-optin" type="submit"><i class="uk-icon-sign-in uk-icon-justify"></i> Sign in</button></div></div></div><input type="hidden" name="action" value="login"><input type="hidden" name="redirect" value="https://www.hrgrapevine.com/content/article/2022-06-15-is-the-b-missing-from-your-diversity-policy"></form><div class="eg-margin-medium"><a class="hyper" href="https://my.executivegrapevine.com/user/recover?source=hr&article=2022-06-15-is-the-b-missing-from-your-diversity-policy" target="_blank">Forgot your password?</a></div><div class="eg-margin-medium"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-plus-option'}">Not a member yet?</a></div></div></div></div></article></div><ul class="uk-subnav article-tags uk-flex uk-flex-center"><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/50719/belonging" target="_blank">Belonging</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/52907/dei" target="_blank">DE&I</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/9904/dandi" target="_blank">D&I</a></li><li class="article-tag"><a class="type features" href="https://www.hrgrapevine.com/content/tag/7647/inclusion" target="_blank">inclusion</a></li></ul></div></div></div><div class="eg-content-wrapper"><div class="uk-width-large-1-2 uk-container-center uk-margin-large-top uk-margin-large-bottom"><hr><div class="uk-grid"><div class="uk-width-1-1"><div class="uk-text-center"><h3 class="uk-text-black uk-text-bold eg-margin-medium-top">Share this with your colleagues</h3><div class="addthis_inline_share_toolbox_y8sy eg-margin-large-top eg-margin-large-bottom"></div></div></div></div><div id="div-gpt-ad-1442942943337-0" class="adv reset uk-text-center uk-margin-large-bottom"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442942943337-0'); });</script></div><hr><div class="uk-text-center"><h3 class="eg-section-title">You might also like</h3></div><div class="uk-grid uk-grid-medium"><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2022-05-16-will-menstrual-leave-be-the-next-big-work-perk-to-draw-workers"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-period-leave-younger-workers.jpg" width="800" height="350" alt="How can HR break the workplace stigma around menstruation?" title="How can HR break the workplace stigma around menstruation?" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-period-leave-younger-workers.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type news">Fostering inclusion | </span>How can HR break the workplace stigma around menstruation?</h5><meta itemprop="datePublished" content="2022-05-16T12:31:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-05-16-will-menstrual-leave-be-the-next-big-work-perk-to-draw-workers"><meta itemprop="dateModified" content="2022-06-15T17:25:01+01:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2022-04-04-how-should-employers-support-staff-observing-ramadan"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-support-staff-ramadan-1.jpg" width="800" height="350" alt="How can employers support staff during Ramadan?" title="How can employers support staff during Ramadan?" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-support-staff-ramadan-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type news">Expert insight | </span>How can employers support staff during Ramadan?</h5><meta itemprop="datePublished" content="2022-04-04T11:28:00+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-04-04-how-should-employers-support-staff-observing-ramadan"><meta itemprop="dateModified" content="2022-05-09T13:04:56+01:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2022-03-18-what-is-a-gender-expression-policy-how-could-it-help-staff-feel-included"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-dazed-media-gender-expression.jpg" width="800" height="350" alt="What is a 'Gender Expression Policy' & how could it help with employee inclusion?" title="What is a 'Gender Expression Policy' & how could it help with employee inclusion?" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-dazed-media-gender-expression.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type news">Dazed Media | </span>What is a 'Gender Expression Policy' & how could it help with employee inclusion?</h5><meta itemprop="datePublished" content="2022-03-18T11:49:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-03-18-what-is-a-gender-expression-policy-how-could-it-help-staff-feel-included"><meta itemprop="dateModified" content="2022-05-09T13:07:43+01:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div></div></div></div><div class="uk-container uk-container-center uk-text-center eg-footer"><div class="copyright">&copy; 1979-2022 Executive Grapevine International Ltd</div><ul class="uk-subnav uk-subnav-line uk-flex uk-flex-center"><li><a href="https://www.executivegrapevine.com" target="_blank">Corporate Site</a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise with Us</a></li><li><a href="https://www.executivegrapevine.com/join-us" target="_blank">Our Teams</a></li><li><a href="https://www.executivegrapevine.com/terms-and-conditions" target="_blank">Terms & Conditions</a></li><li><a href="https://www.executivegrapevine.com/cookie-policy" target="_blank">Cookie Policy</a></li><li><a href="https://www.executivegrapevine.com/privacy" target="_blank">Privacy</a></li><li><a href="https://www.executivegrapevine.com/legal" target="_blank">Legal</a></li><li><a href="https://www.hrgrapevine.com/contact">Contact Us</a></li></ul><div class="logo-promo logo-promo-large"><a href="https://www.executivegrapevine.com/?utm_source=hrgrapevine&utm_medium=footer&utm_campaign=eg40" target="_blank"><img src="https://www.executivegrapevine.com/uploads/corporate/eg40.svg" alt="EG - 40 Years of Excellence"></a></div></div><a href="#top" id="gotop" title="Scroll to Top" style="display:none;" data-uk-smooth-scroll><div class="go-top"></div></a><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/uikit.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/accordion.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/autocomplete.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/sticky.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/search.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slider.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideset.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideshow.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/tooltip.min.js"></script><script async src="https://www.hrgrapevine.com/assets/application.js?version=202206151927"></script><script src="https://js.stripe.com/v3/"></script><script src='https://www.google.com/recaptcha/api.js'></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'71c65d306e387003',m:'7XFb1CrTaN7EJAMxLrttzfLC0Vq1H_56cYdvM9BXDj4-1655412063-0-AQcfmbuQSFdRRqFdpsXE97lStl5RQxP/yXh7sWdtb7Xnuoyqd3IP4KAUVgVgZ9oqviVq4hIb386WJ0lMyPwZsK4QSj4XFdStpfr2dXmpx8/vN0dNh5zCGB9QW+tvo469f4TgqlLUaYS6lMsZKnmNlESIVhlouu5hm0Rh2ponnM5dyjxKglvdd0P37tdsphmtd34v691ZOCQa3Kvr6f1NGmY=',s:[0x31c7fc52a6,0x02ee80929e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71c65d306e387003","token":"d199d38a2fb64b129a2cdc9c535495e1","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>