<!DOCTYPE html><html lang="en"><head><title>Why workers are 'ignoring' boardroom return-to-office orders | Employee Experience | HR Grapevine | News</title><meta property="og:type" content="article"><meta property="og:title" content="Why workers are 'ignoring' boardroom return-to-office orders"><meta property="og:description" content="Are C-suite leaders more concerned about control than productivity?"><meta property="og:url" content="https://www.hrgrapevine.com/content/article/2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office"><meta property="og:image" content="https://www.executivegrapevine.com/uploads/articles/social-staff-ignoring-ego-driven-calls.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HRGrapevine"><meta name="twitter:creator" content="@HRGrapevine"><meta name="twitter:title" content="Why workers are 'ignoring' boardroom return-to-office orders"><meta name="twitter:description" content="Are C-suite leaders more concerned about control than productivity?"><meta name="twitter:image" content="https://www.executivegrapevine.com/uploads/articles/social-staff-ignoring-ego-driven-calls.jpg"><meta name="news_keywords" content="HR Grapevine, Hybrid work environment, remote working, Wfh, Work-life balance, Office, Goldman Sachs, PwC, Natwest"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFVLS2M');</script><meta name="author" content="HR Grapevine"><meta name="description" content="Are C-suite leaders more concerned about control than productivity?"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="canonical" href="https://www.hrgrapevine.com/content/article/2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office"><link rel="publisher" href="https://www.hrgrapevine.com"><link rel="alternate" type="application/rss+xml" title="HR Grapevine" href="https://www.hrgrapevine.com/rss"><link rel="shortcut icon" type="image/x-icon" href="https://www.hrgrapevine.com/themes/default/favicon.ico?version=202211251005"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" media="none" onload="if(media!='all')media='all'"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Inter:300,400,500,600,700,800,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lora:400,500,600,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Playfair+Display:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Exo:300"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:400"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,600"><link rel="stylesheet" type="text/css" href="https://use.typekit.net/wsa1gpx.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/uikit.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/accordion.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/autocomplete.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/sticky.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/form-advanced.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/search.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slider.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slideshow.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slidenav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/dotnav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/tooltip.min.css"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/uikit3.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.executivegrapevine.com/assets/shared/css/global.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/default.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/beta.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/topper.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/videos.css?version=202211251005"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/assets/player/player.css?version=202211251005"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">googletag.cmd.push(function () {	var mapping = googletag.sizeMapping().	addSize([768, 200], [728, 90]).	addSize([0, 0], [320, 50]).	build();	var mapping1 = googletag.sizeMapping().	addSize([1024, 200], [970, 250]).	addSize([0, 0], [320, 50]).	build();	googletag.defineSlot('/11300266/hr_news_top', [728, 90], 'div-gpt-ad-1408445322449-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_1', [728, 90], 'div-gpt-ad-1442942943337-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_2', [728, 90], 'div-gpt-ad-1442942943337-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_pormo', [[300, 250], [300, 80]], 'div-gpt-ad-1408456331524-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_square', [300, 250], 'div-gpt-ad-1408456628548-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_mpu', [300, 250], 'div-gpt-ad-1487593048768-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_banner', [600, 60], 'div-gpt-ad-1487593048768-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_mobile_leaderboard', [320, 50], 'div-gpt-ad-1487593048768-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_1', [300, 250], 'div-gpt-ad-2020091015451-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_2', [300, 250], 'div-gpt-ad-2020091015451-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_1', [300, 600], 'div-gpt-ad-2020091015452-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_2', [300, 600], 'div-gpt-ad-2020091015452-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_1', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-1').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_2', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-2').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_left', [160, 600], 'div-gpt-ad-2021011818234-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_right', [160, 600], 'div-gpt-ad-2021011818234-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_1', [955, 200], 'div-gpt-ad-2021052515150-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_2', [955, 200], 'div-gpt-ad-2021052515150-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_3', [955, 200], 'div-gpt-ad-2021052515150-3').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_news_inpost', [[679, 255], [679, 300], [700, 300]], 'div-gpt-ad-202106161945-1').addService(googletag.pubads());	googletag.pubads().setTargeting('hr_topic', 'Employee Experience');	googletag.pubads().collapseEmptyDivs(true);	googletag.pubads().enableSingleRequest();	googletag.enableServices();	});</script></head><body id="top"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVLS2M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="navbar" class="eg-navbar uk-hidden-large" data-uk-sticky><div class="uk-container uk-container-center"><nav class="uk-navbar"><ul class="uk-navbar-nav uk-flex uk-flex-middle"><li><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="logo-app"></div></a></li><li class="my-menu" data-uk-dropdown="{justify:'body', remaintime:250, hoverDelayIdle:0}"><a class="my-menu-icon uk-navbar-toggle uk-navbar-toggle-alt" data-uk-toggle="{target:'.my-menu-icon'}"></a><a class="my-menu-icon uk-navbar-toggle uk-navbar-toggle-close uk-hidden" data-uk-toggle="{target:'.my-menu-icon'}"></a><div class="uk-dropdown uk-dropdown-navbar my-menu-dropdown uk-dropdown-scrollable"><div class="uk-container uk-container-center"><div class="uk-accordion" data-uk-accordion><h3 class="uk-accordion-title">Topics</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits-reward" class="hyper">Compensation, Benefits & Reward</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="hyper">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/employee-experience" class="hyper">Employee Experience</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-legal" class="hyper">HR Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-software" class="hyper">HR Software</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="hyper">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/international-hr" class="hyper">International HR</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="hyper">Learning & Development</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/leadership" class="hyper">Leadership</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/organisational-culture" class="hyper">Organisational Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/people-analytics" class="hyper">People Analytics</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/performance-management" class="hyper">Performance Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-acquisition" class="hyper">Talent Acquisition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="hyper">Talent Management</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/workplace-wellbeing" class="hyper">Workplace Wellbeing</a></li></ul></div></div></div><h3 class="uk-accordion-title">Content</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class="uk-active"><a href="https://www.hrgrapevine.com/news" class="hyper">News</a></li><li class=""><a href="https://www.hrgrapevine.com/features" class="hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/resources" class="hyper">Resources</a></li><li class=""><a href="https://www.hrgrapevine.com/events" class="hyper">Webinars & Events</a></li><li class=""><a href="https://www.hrgrapevine.com/videos" class="hyper">Videos</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/publications" class="hyper">Magazine</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="hyper"><span class="">Surveys</span></a></li><li class=""><a href="https://www.hrgrapevine.com/hr-glossary" class="hyper">HR Glossary</a></li></ul></div></div></div><h3 class="uk-accordion-title">Membership</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/my" class="hyper">Latest</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://my.executivegrapevine.com/join?source=hr" target="_blank"><span class="uk-text-plus">Subscribe</span></a></li></ul></div></div></div><h3 class="uk-accordion-title">More from EG</h3><div class="uk-accordion-content"><div class="uk-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://tv.hrgrapevine.com" target="_blank" class="hyper"><span class="window">HR Grapevine TV</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="hyper"><span class="window">Corporate Site</span></a></li></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="hyper"><span class="window">Digital Media Kit</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="hyper"><span class="window">Find a recruiter</span></a></li></ul></div></div></div></div><h4 class="uk-text-primary uk-text-bold uk-text-center uk-margin-top">Follow us on:</h4><ul class="uk-nav uk-nav-navbar uk-flex uk-flex-center"><li><ul class="uk-subnav socials"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank"></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank"></a></li></ul></li></ul></div></div></li><li><a class="uk-navbar-toggle uk-navbar-toggle-search" data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"></a></li></ul><div class="uk-navbar-flip"><ul class="uk-navbar-nav uk-flex uk-flex-middle"><li class="my-margin"><a href="https://www.hrgrapevine.com/user/register" class="hyper">Create account</a></li><li class="my-margin"><a href="https://www.hrgrapevine.com/user/login" class="hyper"><span class="menu-label">Sign in</span></a></li></ul></div></nav></div></div><div id="modal" class="uk-modal"></div><div id="search" class="uk-modal"><div class="uk-modal-dialog uk-modal-dialog-blank uk-height-viewport"><button type="button" class="uk-modal-close uk-close uk-close-large"></button><div class="uk-container uk-container-center"><div id="mysearch" class="uk-modal-body uk-text-center"><div class="uk-modal-spinner"></div></div></div></div></div><div class="site-leaderboard"><div id="div-gpt-ad-1408445322449-0" class="uk-text-center uk-margin"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408445322449-0'); });</script></div></div><div class="hr-navbar beta uk-visible-large uk-clearfix"><div id="nav" class="uk-container uk-container-center"><div class="uk-grid uk-grid-collapse uk-flex uk-flex-middle"><div class="uk-width-large-2-3"><ul class="uk-navbar-nav uk-flex uk-flex-middle"><li><a href="https://www.hrgrapevine.com/" class="reset "><div class="logo-app"></div></a></li><li class="my-menu" data-uk-dropdown="{justify:'body', remaintime:250, hoverDelayIdle:0}"><a><i class="ico-menu"></i><span class="menu-label">Menu</span></a><div class="uk-dropdown uk-dropdown-navbar my-menu-dropdown offset"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Topics</li><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits-reward" class="hyper">Compensation, Benefits & Reward</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="hyper">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/employee-experience" class="hyper">Employee Experience</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-legal" class="hyper">HR Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-software" class="hyper">HR Software</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="hyper">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/international-hr" class="hyper">International HR</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">&nbsp;</li><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="hyper">Learning & Development</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/leadership" class="hyper">Leadership</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/organisational-culture" class="hyper">Organisational Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/people-analytics" class="hyper">People Analytics</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/performance-management" class="hyper">Performance Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-acquisition" class="hyper">Talent Acquisition</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="hyper">Talent Management</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/workplace-wellbeing" class="hyper">Workplace Wellbeing</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Content</li><li class="uk-active"><a href="https://www.hrgrapevine.com/news" class="hyper">News</a></li><li class=""><a href="https://www.hrgrapevine.com/features" class="hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/resources" class="hyper">Resources</a></li><li class=""><a href="https://www.hrgrapevine.com/events" class="hyper">Webinars & Events</a></li><li class=""><a href="https://www.hrgrapevine.com/videos" class="hyper">Videos</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="hyper"><span class="">Surveys</span></a></li><li class=""><a href="https://www.hrgrapevine.com/hr-glossary" class="hyper">HR Glossary</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header"><a href="https://www.hrgrapevine.com/my" class="uk-margin-remove">Membership</a></li><li class=""><a href="https://www.hrgrapevine.com/my" class="hyper">Latest</a></li><li class=""><a href="https://www.hrgrapevine.com/my/feed" class="hyper">Archive</a></li><li class="uk-nav-divider"></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/deep-dive" class="hyper">Deep Dive</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/daily-comment" class="hyper">Daily Comment</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/leader-series" class="hyper">Leader Series</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/how-to" class="hyper">How To</a></li><li class=""><a href="https://www.hrgrapevine.com/plus/column/reports" class="hyper">Reports</a></li></ul></div><div class="uk-width-1-5"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More from EG</li><li><a href="https://tv.hrgrapevine.com" target="_blank" class="hyper"><span class="window">HR Grapevine TV</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="hyper"><span class="window">Corporate Site</span></a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="hyper"><span class="window">Digital Media Kit</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="hyper"><span class="window">Find a recruiter</span></a></li><li class="uk-nav-header">Follow us on:</li><li><ul class="uk-subnav socials"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank"></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank"></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank"></a></li></ul></li></ul></div></div></div></div></li><li class="my-menu"><a href="https://www.hrgrapevine.com/publications" class="hyper"><span class="menu-label">Magazine</span></a></li><li class="my-menu"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="hyper"><span class="menu-label">Advertise</span></a></li><li class="my-search"><a data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"><i class="ico-search"></i><span class="menu-label">Search</span></a></li></ul></div><div class="uk-width-large-1-3"><ul class="uk-navbar-nav uk-navbar-flip uk-flex uk-flex-middle"><li class="my-menu"><a href="https://www.hrgrapevine.com/user/register" class="menu-label menu-button">Create account</a></li><li><a href="https://www.hrgrapevine.com/user/login" class="hyper uk-padding-remove"><span class="menu-label">Sign in</span></a></li></ul></div></div></div></div><div class="header-banner my-promo"><div class="uk-container uk-container-center uk-position-relative"><div class="uk-grid uk-grid-small"><div class="uk-width-medium-2-10 uk-width-large-1-10"><a href="https://www.hrgrapevine.com/user/register?source=hr&utm_source=topper&utm_medium=referral&utm_campaign=new-visitor-22" target="_blank"><div class="my-logo"></div></a></div><div class="uk-width-medium-5-10 uk-width-large-5-10 uk-text-center uk-vertical-align"><a href="https://www.hrgrapevine.com/user/register?source=hr&utm_source=topper&utm_medium=referral&utm_campaign=new-visitor-22" target="_blank"><div class="my-promo-title uk-vertical-align-middle">Enjoy exclusive content in your personalised feed</div></a></div><div class="uk-visible-large uk-width-large-2-10 uk-text-center uk-vertical-align"><a href="https://www.hrgrapevine.com/user/register?source=hr&utm_source=topper&utm_medium=referral&utm_campaign=new-visitor-22" target="_blank"><div class="my-promo-intro uk-vertical-align-middle">Sign up for FREE<span class="uk-visible-xlarge"> today</span></div></a></div><div class="uk-width-medium-3-10 uk-width-large-2-10 uk-text-center uk-vertical-align"><div class="uk-vertical-align-middle"><a class="uk-button cta-button" href="https://www.hrgrapevine.com/user/register?source=hr&utm_source=topper&utm_medium=referral&utm_campaign=new-visitor-22">Get Started</a></div></div></div></div></div><div class="uk-container uk-container-center"><div class="eg-content-container reset"><div class="content"><div class="uk-grid"><div class="uk-width-large-3-5" itemscope itemtype="https://schema.org/NewsArticle"><div id="article" class="uk-article "><div class="uk-article-meta"><ul class="uk-subnav uk-subnav-line"><li><a href="https://www.hrgrapevine.com/content/topic/employee-experience" class="hyper">Employee Experience</a></li><li><a href="https://www.hrgrapevine.com/content/topic/workplace-wellbeing" class="hyper">Workplace Wellbeing</a></li></ul></div><h1 class="uk-article-title uk-margin-top-remove" itemprop="headline"><span class="type news">'Ego driven' demands | </span>Why workers are 'ignoring' boardroom return-to-office orders</h1><div class="uk-article-meta"><ul class="uk-subnav uk-subnav-line uk-align-right uk-margin-remove"><li><a href="https://my.executivegrapevine.com/content/bookmark/2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office" target="_blank" class="bookmark" rel="nofollow" data-uk-tooltip title="Bookmark this article on myGrapevine"></a></li></ul><ul class="uk-subnav uk-subnav-line"><li><span itemprop="datePublished" content="2022-11-29T16:02:00+00:00"><i class="uk-icon-calendar-o"></i> 2 hours ago</span><meta itemprop="dateModified" content="2022-11-29T16:13:21+00:00"></li><li><a href="https://www.hrgrapevine.com/content/news"><span itemprop="genre">News</span></a></li><li itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.hrgrapevine.com/team"><span itemprop="name">Liam Soutar</span></a></li><li class="uk-hidden-small"><i class="uk-icon-clock-o"></i> 6 mins read</li></ul><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div><div class="article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office"><div class="screen-only cover" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-staff-ignoring-ego-driven-calls.jpg" width="800" height="350" alt="Why workers are 'ignoring' boardroom return-to-office orders"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-staff-ignoring-ego-driven-calls.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"></div></div><div id="article_start_38738"></div><article><div id="load_news_content" class="uk-clearfix" itemprop="articleBody"><p><strong>Workers are 'ignoring' corporate demands for them to come into the office for a minimum number of days each week, in favour of their own hybrid structures, according to a new report.</strong></p><p><em>City AM</em> reports that workers and managers in the financial and professional services sectors are employing their own bespoke working routines that fit the needs of their specific jobs.</p><p>This was discovered as part of a study which conducted interviews with 100 workers from major firms such as Goldman Sachs, NatWest, and PwC.</p><p>Key points include that remote-first policies had no detrimental impact on productivity &ndash; a finding which is consistent with many studies on hybrid and home working in recent months.</p><hr><div class="eg-promoted" data-label="2022-08-31-wfh-or-returning-to-the-office-what-do-employees-really-want"><a href="https://www.hrgrapevine.com/content/article/2022-08-31-wfh-or-returning-to-the-office-what-do-employees-really-want" target="_self" data-label="2022-08-31-wfh-or-returning-to-the-office-what-do-employees-really-want" data-category="feature">Looking for more <span class="uk-text-small"><i class="uk-icon-chevron-right"></i></span> <span class="uk-text-primary uk-text-bold">WFH or returning to the office - what do employees really want?</span></a></div><hr><p>Other results from the study include interviewees&rsquo; beliefs that hybrid models help boost productivity. For example, time spent commuting could instead be used as work time, as well as a cost saving measure.</p><p>Additionally, the report states that allowing for more flexibility helps reduce stress and burnout, as well as the subsequent staff absence and turnover that these issues can cause.</p><p><em>City AM</em> reported that Dr Grace Logan, an economist at LSE, says demands from top level executives for employees to complete a set number of days in the office is &ldquo;ego driven rather than having the best interests of the business in mind.&rdquo;</p><h3><strong>How flexible working helps HR</strong></h3><p>A wealth of data has pointed towards an increased and growing appetite for more flexible employers. It has become so important to employees they often say that they would be willing to jump ship if they didn&rsquo;t feel that they were getting flexibility.</p><p>For example, EY&rsquo;s 2021 Work Reimagined Employee Survey found that more than half (54%) of employees surveyed from around the world would consider leaving their jobs post-pandemic if not given some form of flexibility in where and when they work.</p><hr class="uk-margin-large-top"><div class="uk-grid uk-grid-small" data-uk-grid-margin><div class="uk-width-medium-2-5 uk-push-3-5"><div class="leadgen-image uk-thumbnail"><a href="https://www.hrgrapevine.com/resources/register/payroll-for-the-new-era-of-people-teams/content?utm_source=article&utm_medium=smart-tag&utm_campaign=2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office" target="_blank"><img src="https://www.executivegrapevine.com/resources/solus/pento-payroll-era-mpu-nocta.jpg" width="300" height="250" alt="Payroll for the new era of People teams"></a></div></div><div class="uk-width-medium-3-5 uk-pull-2-5"><h3 class="leadgen-title">Payroll for the new era of People teams</h3><div class="leadgen-intro less"><p>In this guide, we bring you tactical tips on taking your people team to the next level by evaluating your current HR tech setup.</p><p>People teams have a refreshed, modern avatar.&nbsp;The pandemic brought to light important issues that transcend the workplace. Companies had to move away from the usual punching the clock and productivity had a whole new meaning.</p><p><strong>Download the guide to learn:</strong></p><ul><li><p>Practical steps towards becoming a modern HR function</p></li><li><p>Ways to assess your current payroll setup</p></li><li><p>How to evaluate your next payroll partner</p></li></ul></div><div class="showmore uk-margin-small">Show more <i class="uk-icon-angle-down uk-icon-small"></i></div><div class="showless">Show less <i class="uk-icon-angle-up uk-icon-small"></i></div><div class="uk-margin"><a href="https://www.hrgrapevine.com/resources/register/payroll-for-the-new-era-of-people-teams/content?utm_source=article&utm_medium=smart-tag&utm_campaign=2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office" class="uk-button uk-button-pink uk-button-pink-small" target="_blank">Download e-Book</a></div></div></div><hr class="uk-margin-large-bottom"><p>On the other end of the spectrum, employees are continuously on the look-out for employers that can offer them greater flexibility. Findings from The Talent Accelerator study, initially reported on by HBR, found that 88% of knowledge workers said that when searching for a new position, they will look for one that offers complete flexibility in their hours and location.</p><p>Additionally, the same study also found that 83% predicted that in response to the global labour shortage, firms will increasingly leverage work models to attract top talent, regardless of where they live or work.</p><p>And with flexibility giving organisations access to larger talent pools, this points towards another benefit that HR can reap around diversity of talent.</p><h3><strong>&lsquo;What&rsquo; more important than &lsquo;where&rsquo;</strong></h3><p>Noelle Murphy, Senior HR Practice Editor at XpertHR, previously told HR Grapevine that, in the post-presenteeism era, where work was done was far less important than the quality of the end product.</p><p>Murphy said: &ldquo;HR has managed one of the biggest changes to working life since the industrial revolution with hybrid working, but it is still a work in progress. Challenges continue and HR will need to continue to address these, while ensuring this new way of working delivers for all employees &ndash; and that includes people managers and senior leaders.</p><div class="uk-margin uk-width-1-1 uk-width-medium-1-3 uk-align-right promoted eg-promoted hrm" data-label="2022-11-09-another-twist-to-elon-musks-chaotic-takeover-as-fired-staff-asked-to-return"><a href="https://www.hrgrapevine.com/content/article/2022-11-09-another-twist-to-elon-musks-chaotic-takeover-as-fired-staff-asked-to-return" target="_self" data-label="2022-11-09-another-twist-to-elon-musks-chaotic-takeover-as-fired-staff-asked-to-return" data-category="content"><div class="uk-panel uk-panel-box"><div class="uk-panel-teaser"><img src="https://www.executivegrapevine.com/uploads/articles/twitter-chaos-rehire-fired-staff.jpg" width="900" height="600" alt="Another twist to Elon Musk's chaotic takeover as fired staff asked to return"></div><div class="uk-margin-small-bottom">Read more from us <span class="uk-text-small"><i class="uk-icon-chevron-right"></i></span> </div><div><span class="uk-text-primary uk-text-bold">Another twist to Elon Musk's chaotic takeover as fired staff asked to return</span></div></div></a></div><p>&ldquo;HR is clear that there is work to be done challenging the outdated view that <a href="https://www.hrgrapevine.com/hr-glossary/presenteeism" target="_blank">presenteeism</a> means productivity, and that where the work is done is less important than the quality of the work produced. While there are retention challenges facing employers right now, it is even more important that HR can continue to evolve and tweak hybrid working models to ensure they support and facilitate a culture of connection and collaboration that will deliver engaged employees and a successful business.&rdquo;</p><h3><strong>Is office working really better than remote?</strong></h3><p>The argument that collaboration thrives through face-to-face work is a logical one, but recent data has highlighted just how integral homeworking has become to workers&rsquo; lives. As such, HR leaders considering scrapping (or scaling back) their remote working plans have a lot to consider.</p><p>A study recently found that flexibility is the key to retaining top talent in 2022 and beyond. Owl Labs, a global collaborative technology company, polled 2,000 full-time employees across the UK - it found that 37% of Brits said that they are more productive working remotely, whilst a further 43% haven&rsquo;t experienced a change in their level of productivity when working remotely.</p><p>The shift to flexible working takes thoughtful and purposeful planning, yet only 36% of employees believe that their managers received hybrid or remote management training. A further 16% believe they should receive more training in the future.</p><p>Not surprisingly, 30% of British office workers find building relationships with remote colleagues harder. As a result, 59% of managers (and 62% of executives) are more likely to ask the opinion or engage with those they physically work with over those that are remote.</p><h3><strong>Work-life balance &amp; inclusion have improved due to WFH</strong></h3><p>Data released in 2021 indicated that organisations that have committed to supporting remote work seem to be carving out more inclusive work experiences for staff members.</p><p>The latest analysis from Glint &ndash; which looked at aggregated data from millions of staff engagement surveys from more than 600 global firms &ndash; found that staff members at remote work-friendly organisations were 14% more likely to say that they felt safe to speak their minds.</p><p>Elsewhere, nine per cent were more likely to state that their leaders value different perspectives, compared to peers in organisations that haven&rsquo;t enabled remote work.</p><hr><div class="eg-promoted" data-label="2022-08-23-apples-office-return-plan-may-boost-productivity-but-stifle-its-diversity-too"><a href="https://www.hrgrapevine.com/content/article/2022-08-23-apples-office-return-plan-may-boost-productivity-but-stifle-its-diversity-too" target="_self" data-label="2022-08-23-apples-office-return-plan-may-boost-productivity-but-stifle-its-diversity-too" data-category="content">Read more from us <span class="uk-text-small"><i class="uk-icon-chevron-right"></i></span> <span class="uk-text-primary uk-text-bold">Why Apple's office return plan may boost culture, but stifle diversity</span></a></div><hr><p>Despite the potential pitfalls of remote working, new research has also touted its benefits, with a recent survey finding the <a href="https://www.hrgrapevine.com/hr-glossary/work-life-balance" target="_blank">work-life balance</a> of Brits has improved during the pandemic.</p><p>MoneySuperMarket spoke to more than 2,000 households across the country to find out how the pandemic impacted their <a href="https://www.hrgrapevine.com/hr-glossary/work-life-balance" target="_blank">work-life balance</a>.</p><p>On a scale of one to ten, the results showed that the average rating for <a href="https://www.hrgrapevine.com/hr-glossary/work-life-balance" target="_blank">work-life balance</a> improved by 0.4 when compared to before the pandemic. Overall, nearly one quarter (23%) of Brits agreed that their <a href="https://www.hrgrapevine.com/hr-glossary/work-life-balance" target="_blank">work-life balance</a> has improved because they spend less time commuting.</p><h3><strong>The bottom line on remote working</strong></h3><p>Although we are seeing more and more firms usher their staff back to the office, hybrid and remote working is not going away anytime soon, and hybrid being viewed as a right, rather than a privilege, will surely be the norm forever more.</p><p>In which case, HR and business leaders must adapt their expectations and attitudes towards workers who take the WFH option. You cannot offer employees the opportunity of flexible working and then kick up a fuss when they&hellip; well&hellip; work flexibly.</p><div class="uk-margin uk-width-1-1"><div class="video-wrapper"><iframe width="100%" height="auto" src="https://www.youtube.com/embed/Decf0_GfGmE?rel=0&cc_lang_pref=en&cc_load_policy=1&enablejsapi=1&modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-hj-allow-iframe></iframe></div></div></div><hr><div data-label="2022-11-29-top-tips-to-help-staff-deal-with-stress-burnout-this-christmas" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/2022-11-29-top-tips-to-help-staff-deal-with-stress-burnout-this-christmas" data-label="2022-11-29-top-tips-to-help-staff-deal-with-stress-burnout-this-christmas" data-category="content"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><div class="uk-grid uk-grid-small"><div class="uk-width-2-5 uk-width-medium-1-5 uk-width-large-1-4 uk-width-xlarge-1-5 uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/tips-combat-festive-fatigue.jpg" width="900" height="600" alt="Top tips to help staff deal with stress this Christmas" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/tips-combat-festive-fatigue.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></div><div class="uk-width-3-5 uk-width-medium-4-5 uk-width-large-3-4 uk-width-xlarge-4-5"><div class="eg-promoted-next-info uk-height-1-1 uk-padding-left-small"><h5 class="uk-text-bold uk-margin-small-bottom uk-hidden-small">Up Next:</h5><h4 class="uk-text-bold uk-text-primary uk-margin-remove"><span class="type news" itemprop="headline">Festive fatigue | </span>Top tips to help staff deal with stress this Christmas</h4></div></div></div></div></a></div><hr><ul class="uk-subnav article-tags uk-flex uk-flex-center"><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/hr-glossary/hybrid-work-environment" target="_blank">Hybrid work environment</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/3518/remote-working" target="_blank">remote working</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/43931/wfh" target="_blank">Wfh</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/hr-glossary/work-life-balance" target="_blank">Work-life balance</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/1116/office" target="_blank">Office</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/2933/goldman-sachs" target="_blank">Goldman Sachs</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/325/pwc" target="_blank">PwC</a></li><li class="article-tag"><a class="type news" href="https://www.hrgrapevine.com/content/tag/4772/natwest" target="_blank">Natwest</a></li></ul></article><div id="article_end_38738"></div></div><div class="eg-content-wrapper"><h3 class="eg-section-title">You might also like</h3><div class="uk-grid uk-grid-medium"><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2022-11-24-giving-menopausal-staff-the-right-to-wfh-could-have-exponential-impact-on-workforces"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-menopause-workers-work-from-home.jpg" width="800" height="350" alt="Allowing menopausal staff to work from home could have 'exponential impact'" title="Allowing menopausal staff to work from home could have 'exponential impact'" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-menopause-workers-work-from-home.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type news">'Bold example' | </span>Allowing menopausal staff to work from home could have 'exponential impact'</h5><meta itemprop="datePublished" content="2022-11-24T15:42:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-11-24-giving-menopausal-staff-the-right-to-wfh-could-have-exponential-impact-on-workforces"><meta itemprop="dateModified" content="2022-11-25T16:27:14+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/is-hybrid-working-destined-to-fail-assess-first"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-assess-first-hybrid-working-destined-fail.jpg" width="800" height="350" alt="Is hybrid working destined to fail?" title="Is hybrid working destined to fail?" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-assess-first-hybrid-working-destined-fail.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type insights">Remote workers | </span>Is hybrid working destined to fail?</h5><meta itemprop="datePublished" content="2022-11-21T11:49:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/is-hybrid-working-destined-to-fail-assess-first"><meta itemprop="dateModified" content="2022-11-24T15:45:28+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div><div class="uk-width-medium-1-3"><a href="https://www.hrgrapevine.com/content/article/2022-11-16-proximity-bias-discrimination-the-new-issues-arising-from-flexible-working"><div class="article eg-margin-small-bottom" itemscope itemtype="https://schema.org/NewsArticle"><div class="uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover"><figure class="uk-nbfc uk-position-relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/mygv-deep-proximity-bias-story.jpg" width="800" height="350" alt="Proximity bias + discrimination = the new issues arising from flexible working" title="Proximity bias + discrimination = the new issues arising from flexible working" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mygv-deep-proximity-bias-story.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="350"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></figure><div class="uk-thumbnail-caption"><h5 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type features">One-size-fits-none | </span>Proximity bias + discrimination = the new issues arising from flexible working</h5><meta itemprop="datePublished" content="2022-11-16T14:30:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-11-16-proximity-bias-discrimination-the-new-issues-arising-from-flexible-working"><meta itemprop="dateModified" content="2022-11-29T10:53:58+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div></div></div></a></div></div><hr><div class="uk-grid"><div class="uk-width-1-1 uk-hidden-small"><div class="uk-visible-large"><div class="addthis_inline_share_toolbox_y8sy uk-text-center uk-margin-large-top uk-margin-large-bottom"></div></div></div></div><div class="screen-only" id="comment"><h3 class="eg-section-title">Be the first to comment.</h3><form class="uk-form uk-form-stacked" action="https://www.hrgrapevine.com/content/comment" method="post" enctype="multipart/form-data"><div class="uk-grid uk-grid-small"><div class="uk-width-medium-1-2"><div class="uk-form-row"><label class="uk-form-label" for="name">Your Name <span class="uk-text-warning uk-text-bold">*</span></label><div class="uk-form-controls"><input type="text" class="uk-width-1-1" id="name" name="name" placeholder="How would you like to be addressed?" title="Display Name" required></div></div></div><div class="uk-width-medium-1-2"><div class="uk-form-row"><label class="uk-form-label" for="email">Email <i class="uk-icon-question-circle" title="If you leave your email address, we will send you notifications when someone replies to your comment." data-uk-tooltip></i></label><div class="uk-form-controls"><input type="email" class="uk-width-1-1" id="email" name="email" placeholder="Your email address (optional)" title="Your Email"></div></div></div></div><div class="uk-form-row eg-margin-small-top"><div class="uk-form-controls"><textarea class="uk-width-1-1" id="comment" name="comment" rows="5" placeholder="Have your say..." title="Your Comment" spellcheck="true" required></textarea></div></div><div class="uk-form-row eg-margin-small-top"><div class="uk-form-controls"><div class="g-recaptcha" data-sitekey="6LekBRgTAAAAAGziXM0smbEG4jiLKsuadfU5VvuE"></div></div></div><div class="uk-form-row"><button class="uk-button uk-button-primary" type="submit">Submit</button></div><input type="hidden" name="article" value="38738"><input type="hidden" name="csrf_token" value="b9112dfbabb05dffa4e2f8e7b2c5c5ff"><input type="hidden" name="action" value="comment"></form></div></div></div><div class="uk-width-large-2-5 screen-only"><div class="eg-content-wrapper" data-uk-sticky="{media:1024, top:30, boundary:true}"><h3 class="eg-section-title">Related Content</h3><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/2022-10-03-can-perks-bring-employees-back-into-the-office"><div class="uk-grid uk-grid-small"><div class="uk-width-1-1 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-10-03-can-perks-bring-employees-back-into-the-office"><meta itemprop="dateModified" content="2022-11-22T13:58:10+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-small" itemprop="headline"><span class="type features">'Companies are desperate' | </span>Are work perks really compelling workers back into the office? </h4><div class="preview-label uk-text-left"><i class="uk-icon-clock-o"></i> 4 mins read</div></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/2022-09-16-workfair-2022-the-largest-global-virtual-careers-fair-for-truly-inclusive-employers"><div class="uk-grid uk-grid-small"><div class="uk-width-1-1 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-09-16-workfair-2022-the-largest-global-virtual-careers-fair-for-truly-inclusive-employers"><meta itemprop="dateModified" content="2022-11-22T18:15:48+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-small" itemprop="headline"><span class="type insights">#WorkFair 2022 | </span>The Largest Global Virtual Careers Fair for Truly Inclusive Employers</h4><div class="preview-label uk-text-left"><i class="uk-icon-clock-o"></i> 4 mins read</div></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/workforce-software-making-culture-a-piece-of-cake"><div class="uk-grid uk-grid-small"><div class="uk-width-1-1 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/workforce-software-making-culture-a-piece-of-cake"><meta itemprop="dateModified" content="2022-11-29T16:17:29+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" width="250" height="250" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-small" itemprop="headline"><span class="type magazine">Cover Feature | </span>Making culture a piece of cake</h4><div class="preview-label uk-text-left"><i class="uk-icon-clock-o"></i> 11 mins read</div></div></div></a></div><div id="div-gpt-ad-1408456628548-0" class="adv reset uk-text-center"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408456628548-0'); });</script></div></div></div></div><div id="div-gpt-ad-1442942943337-0" class="adv reset uk-text-center uk-margin"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442942943337-0'); });</script></div></div></div></div><div class="uk-container uk-container-center uk-text-center eg-footer"><div class="copyright">&copy; 1979-2022 Executive Grapevine International Ltd</div><ul class="uk-subnav uk-subnav-line uk-flex uk-flex-center"><li><a href="https://www.executivegrapevine.com" target="_blank">Corporate Site</a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise with Us</a></li><li><a href="https://www.executivegrapevine.com/join-us" target="_blank">Our Teams</a></li><li><a href="https://www.executivegrapevine.com/terms-and-conditions" target="_blank">Terms & Conditions</a></li><li><a href="https://www.executivegrapevine.com/cookie-policy" target="_blank">Cookie Policy</a></li><li><a href="https://www.executivegrapevine.com/privacy" target="_blank">Privacy</a></li><li><a href="https://www.executivegrapevine.com/legal" target="_blank">Legal</a></li><li><a href="https://www.hrgrapevine.com/contact">Contact Us</a></li></ul><div class="logo-promo logo-promo-large"><a href="https://www.executivegrapevine.com/?utm_source=hrgrapevine&utm_medium=footer&utm_campaign=eg40" target="_blank"><img src="https://www.executivegrapevine.com/uploads/corporate/eg40.svg" alt="EG - 40 Years of Excellence"></a></div></div><a href="#top" id="gotop" title="Scroll to Top" style="display:none;" data-uk-smooth-scroll><div class="go-top"></div></a><div id="previews-reminder" class="my-reminder"><div class="uk-width-medium-2-3 uk-width-xlarge-1-2 uk-width-xxlarge-1-3 uk-container-center uk-position-relative"><button type="button" class="uk-close uk-close-large" data-uk-toggle="{target:'#previews-reminder', animation:'uk-animation-fade'}"></button><h3>You have used up your content previews.</h3><div class="uk-grid"><div class="uk-width-small-3-4"><p>Create a free myGrapevine account to read the latest HR news and analysis, and personalise your experience.</p><div class="uk-margin"><a href="https://www.hrgrapevine.com/user/register?article=2022-11-29-why-workers-are-ignoring-exec-demands-to-return-to-the-office&utm_source=preview&utm_medium=cta&utm_campaign=signup" class="uk-button uk-button-plus">Sign up</a></div><div class="uk-margin"><a href="https://www.hrgrapevine.com/user/login/Y29udGVudC9hcnRpY2xlLzIwMjItMTEtMjktd2h5LXdvcmtlcnMtYXJlLWlnbm9yaW5nLWV4ZWMtZGVtYW5kcy10by1yZXR1cm4tdG8tdGhlLW9mZmljZQ==" class="hyper">Already have an account?</a></div></div><div class="uk-width-small-1-4"><div class="my-logo my-logo-medium"></div></div></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/uikit.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/accordion.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/autocomplete.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/sticky.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/search.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slider.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideset.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideshow.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/tooltip.min.js"></script><script async src="https://www.hrgrapevine.com/assets/application.js?version=202206151927"></script><script src="https://js.stripe.com/v3/"></script><script src="https://api.executivegrapevine.io/gilt.js?token=mt3nW2896DjRfxYwMLkCq9H3eyTmprVA&version=202211170912"></script><script>try {	_gilt.signal(	{	group: "Content",	type: "News",	topic: ["Employee Experience","Workplace Wellbeing"],	tag: ["Hybrid work environment","remote working","Wfh","Work-life balance","Office","Goldman Sachs","PwC","Natwest"],	tag_group: ["Employee Experience","Workforce Management","Culture","Case Studies"],	},	{	engmt: true,	consumTime: 6,	contentStart: "article_start_38738",	contentEnd: "article_end_38738"	}	);	} catch (err) {	console.log(err);	}</script><script src='https://www.google.com/recaptcha/api.js'></script><script type="text/javascript" src="https://cdn.jsdelivr.net/npm/jquery-countdown@2.2.0/dist/jquery.countdown.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'771d68ea8f5b594a',m:'DXZLdSQ.IN.daU9LO5o7bpjcoLYIZ.aCDSIq45TwKjs-1669746577-0-AbTweK582HN6hohoi2AH/sAFxG5T7C3rMy7tr3V8FI8FmT4IN5hZmajxkXro3i6EKH7QT6EK9pldsDhRDk19XU7pJm1JSkcT2Ibp32IufZhu3zgMnaCXdCA0QDcb3f86wqXCsO3naz5ZaBgDB0TWl8dKHZYxAFDOg2tFiNgIty//HaaGu7w2B6Fm8Okn7X0GDza8Z/f3A0n7ACZa97T8inPSofMFhIm0Ks4P4VWOFeAX',s:[0x9d32fde6e2,0xbe2a784c54],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"771d68ea8f5b594a","token":"d199d38a2fb64b129a2cdc9c535495e1","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body></html>