<!DOCTYPE html><html lang="en"><head><title>78% of employers use monitoring tools to track staff work rates | Engagement & Performance | HR Grapevine | News</title><meta property="og:type" content="article"><meta property="og:title" content="78% of employers use monitoring tools to track staff work rates"><meta property="og:description" content="As hybrid working becomes more commonplace, a growing number of employers are using surveillance tools to monitor their workers......."><meta property="og:url" content="https://www.hrgrapevine.com/content/article/2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity"><meta property="og:image" content="https://www.executivegrapevine.com/uploads/articles/social-monitoring-tools-track-staff.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HRGrapevine"><meta name="twitter:creator" content="@HRGrapevine"><meta name="twitter:title" content="78% of employers use monitoring tools to track staff work rates"><meta name="twitter:description" content="As hybrid working becomes more commonplace, a growing number of employers are using surveillance tools to monitor their workers......."><meta name="twitter:image" content="https://www.executivegrapevine.com/uploads/articles/social-monitoring-tools-track-staff.jpg"><meta name="news_keywords" content="HR Grapevine, Hybrid Working, working from home, remote working, surveillance, Spying, software"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFVLS2M');</script><meta name="author" content="HR Grapevine"><meta name="description" content="As hybrid working becomes more commonplace, a growing number of employers are using surveillance tools to monitor their workers......."><meta name="keywords" content="HR, Human Resources, HR Grapevine, News, HR News, Talent Management News, Business, Workplace, Employee, Work, Management, Staff, HR Grapevine, Hybrid Working, working from home, remote working, surveillance, Spying, software"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><meta http-equiv="Content-type" content="text/html; charset=utf-8"><meta name="theme-color" content="#000000"><meta name="msapplication-navbutton-color" content="#000000"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><link rel="publisher" href="https://www.hrgrapevine.com"><link rel="alternate" type="application/rss+xml" title="HR Grapevine" href="https://www.hrgrapevine.com/rss"><link rel="shortcut icon" type="image/x-icon" href="https://www.hrgrapevine.com/themes/default/favicon.ico?version=202201131742"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" media="none" onload="if(media!='all')media='all'"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700italic,700,600italic,600,300italic"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Lato:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Roboto+Slab:300,400,700"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Playfair+Display:300,400,600,700,900"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Major+Mono+Display"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Exo:300"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Baloo+2:400"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Quicksand:300,500"><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Raleway:400"><link rel="stylesheet" type="text/css" href="https://use.typekit.net/jqq1dqu.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/uikit.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/accordion.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/autocomplete.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/sticky.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/form-advanced.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/search.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slider.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slideshow.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/slidenav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/dotnav.min.css"><link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/css/components/tooltip.min.css"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/uikit3.css?version=202201131742"><link rel="stylesheet" type="text/css" href="https://www.executivegrapevine.com/assets/shared/css/global.css?version=202201131742"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/default.css?version=202201131742"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/beta.css?version=202201131742"><link rel="stylesheet" type="text/css" href="https://www.hrgrapevine.com/themes/default/css/videos.css?version=202201131742"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script type="text/javascript">googletag.cmd.push(function () {	var mapping = googletag.sizeMapping().	addSize([768, 200], [728, 90]).	addSize([0, 0], [320, 50]).	build();	var mapping1 = googletag.sizeMapping().	addSize([1024, 200], [970, 250]).	addSize([0, 0], [320, 50]).	build();	googletag.defineSlot('/11300266/hr_news_top', [728, 90], 'div-gpt-ad-1408445322449-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_1', [728, 90], 'div-gpt-ad-1442942943337-0').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_leaderboard_2', [728, 90], 'div-gpt-ad-1442942943337-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_pormo', [[300, 250], [300, 80]], 'div-gpt-ad-1408456331524-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_news_top_square', [300, 250], 'div-gpt-ad-1408456628548-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_mpu', [300, 250], 'div-gpt-ad-1487593048768-0').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_content_sponsor_banner', [600, 60], 'div-gpt-ad-1487593048768-1').defineSizeMapping(mapping).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_mobile_leaderboard', [320, 50], 'div-gpt-ad-1487593048768-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_1', [300, 250], 'div-gpt-ad-2020091015451-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_mpu_2', [300, 250], 'div-gpt-ad-2020091015451-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_1', [300, 600], 'div-gpt-ad-2020091015452-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_skyscraper_2', [300, 600], 'div-gpt-ad-2020091015452-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_1', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-1').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_long_read_billboard_2', [[320, 50], [970, 250]], 'div-gpt-ad-2020091015453-2').defineSizeMapping(mapping1).addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_left', [160, 600], 'div-gpt-ad-2021011818234-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_site_takeover_right', [160, 600], 'div-gpt-ad-2021011818234-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_1', [955, 200], 'div-gpt-ad-2021052515150-1').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_2', [955, 200], 'div-gpt-ad-2021052515150-2').addService(googletag.pubads());	googletag.defineSlot('/11300266/mygrapevine_feed_custom_billboard_3', [955, 200], 'div-gpt-ad-2021052515150-3').addService(googletag.pubads());	googletag.defineSlot('/11300266/hr_grapevine_news_inpost', [[679, 255], [679, 300], [700, 300]], 'div-gpt-ad-202106161945-1').addService(googletag.pubads());	googletag.pubads().setTargeting('hr_topic', 'Engagement & Performance');	googletag.pubads().collapseEmptyDivs(true);	googletag.pubads().enableSingleRequest();	googletag.enableServices();	});</script><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id="top"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFVLS2M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="navbar" class="eg-navbar uk-hidden-large" data-uk-sticky><div class="uk-container uk-container-center"><nav class="uk-navbar"><a href="#offcanvas" class="uk-navbar-toggle uk-navbar-toggle-alt uk-navbar-flip" data-uk-offcanvas></a><a class="uk-navbar-toggle uk-navbar-toggle-search uk-navbar-flip" data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"></a><div class="uk-navbar-brand"><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="hr-logo-inverse"></div></a></div></nav></div><div id="offcanvas" class="uk-offcanvas"><div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"><li class="" title="HR Grapevine"><a href="https://www.hrgrapevine.com/" class="site-logo" title="HR Grapevine"><div class="hr-logo-inverse"></div></a></li><li><a href="https://www.hrgrapevine.com/user/login"><i class="my-icon uk-icon-justify uk-margin-small-right"></i>Sign in</a></li><li class="uk-parent uk-active"><a href="#">Topics</a><ul class="uk-nav-sub"><li class=""><a href="https://www.hrgrapevine.com/content/topic/coronavirus" class="pipe ">Coronavirus</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits" class="pipe ">Compensation & Benefits</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/culture" class="pipe ">Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="pipe ">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/engagement-performance" class="pipe default">Engagement & Performance</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/future-workforce" class="pipe ">Future Workforce</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-leadership" class="pipe ">HR Leadership</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="pipe ">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-tech" class="pipe ">HR Tech</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/in-house-resourcing" class="pipe ">In-house Resourcing</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="pipe ">Learning & Development</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/legal" class="pipe default">Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="pipe ">Talent Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/wellbeing" class="pipe ">Wellbeing</a></li></ul></li><li class="" title="myGrapevine"><a href="https://www.hrgrapevine.com/my" class="default">Membership</a></li><li class="" title="Daily HR News"><a href="https://www.hrgrapevine.com/news" class="news">News</a></li><li class="" title="Magazine & Industry Guides"><a href="https://www.hrgrapevine.com/publications" class="magazine">Magazine</a></li><li class="" title="Insights & Resources"><a href="https://www.hrgrapevine.com/resources" class="insights">Resources</a></li><li class="" title="HR Webinars & Events"><a href="https://www.hrgrapevine.com/events" class="events">Webinars & Events</a></li><li class="" title="Videos"><a href="https://www.hrgrapevine.com/videos" class="videos">Videos</a></li><li class="uk-parent"><a href="#">More</a><ul class="uk-nav-sub"><li class="uk-nav-header">Our Content</li><li class=""><a href="https://www.hrgrapevine.com/features" class="pipe features">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="pipe podcasts">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="pipe default"><span class="">Surveys</span></a></li><li class="uk-nav-divider"></li><li class="uk-nav-header">Online Services</li><li><a href="https://tv.hrgrapevine.com" target="_blank" class="pipe"><span class="window">HR Grapevine TV</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="pipe"><span class="window">Find a recruiter</span></a></li><li><a href="https://www.executivegrapevine.com/update" target="_blank" class="pipe"><span class="window">Update Business Entry</span></a></li><li class="uk-nav-divider"></li><li class="uk-nav-header">Find out more</li><li><a href="https://www.grapevineleaders.com" target="_blank" class="pipe"><span class="ico-gl"><span class="window">Grapevine Leaders</span></span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="pipe"><span class="ico-eg"><span class="window">Corporate Site</span></span></a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="pipe"><span class="ico-eg"><span class="window">Digital Media Kit</span></span></a></li></ul></li><li title="Advertise with Us"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise</a></li><li><a href="https://www.linkedin.com/company/hr-grapevine" target="_blank" class="sm-linkedin"><i class="uk-icon-linkedin uk-icon-justify uk-margin-right"></i>Follow us on LinkedIn</a></li><li><a href="https://twitter.com/HRGrapevine" target="_blank" class="sm-twitter"><i class="uk-icon-twitter uk-icon-justify uk-margin-right"></i>Follow us on Twitter</a></li><li><a href="https://www.facebook.com/HRGrapevine" target="_blank" class="sm-facebook"><i class="uk-icon-facebook uk-icon-justify uk-margin-right"></i>Follow us on Facebook</a></li><li><a href="https://www.instagram.com/hrgrapevine/" target="_blank" class="sm-instagram"><i class="uk-icon-instagram uk-icon-justify uk-margin-right"></i>Follow us on Instagram</a></li></ul></div></div></div><div id="modal" class="uk-modal"></div><div id="search" class="uk-modal"><div class="uk-modal-dialog uk-modal-dialog-blank uk-height-viewport"><button type="button" class="uk-modal-close uk-close uk-close-large"></button><div class="uk-container uk-container-center"><div id="mysearch" class="uk-modal-body uk-text-center"><div class="uk-modal-spinner"></div></div></div></div></div><div id="poll"></div><div id="div-gpt-ad-1408445322449-0" class="uk-text-center uk-margin-top uk-margin-small-bottom"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408445322449-0'); });</script></div><div class="hr-navbar beta uk-visible-large uk-clearfix"><div class="uk-container uk-container-center"><div class="uk-grid uk-grid-collapse"><div class="uk-width-large-1-3 uk-vertical-align"><div class="uk-vertical-align-middle"><a href="https://www.hrgrapevine.com/publications" class="hr-slogan">HR & Benefits Publication of the Year</a></div></div><div class="uk-width-large-1-3"><a href="https://www.hrgrapevine.com/" class=""><div class="hr-logo"></div></a></div><div class="uk-width-large-1-3"><ul class="uk-navbar-nav uk-navbar-flip eg-margin-large-top"><li class="my-search" title="Search entire archive of our greatest content" data-uk-tooltip><a data-uk-modal="{target:'#search'}" data-toggle="ajax" data-url="https://www.hrgrapevine.com/search/start" data-nvp="" data-target="#mysearch"><i class="uk-icon-search"></i><span class="hr-label">Search</span></a></li><li title="Sign in to myGrapevine" data-uk-tooltip><a href="https://www.hrgrapevine.com/user/login"><i class="my-icon"></i><span class="hr-label">Sign in</span></a></li></ul></div></div></div><div class="hr-navbar beta menu-container news" data-uk-sticky style="background:#0d1f43;"><div id="nav" class="uk-container uk-container-center"><nav class="uk-navbar uk-flex uk-flex-center"><ul class="uk-navbar-nav hr-navbar-nav"><li class="uk-parent border-right" title="Topics" data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a>Topics <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/coronavirus" class="reset hyper">Coronavirus</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/compensation-benefits" class="reset hyper">Compensation & Benefits</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/culture" class="reset hyper">Culture</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/diversity-inclusion" class="reset hyper">Diversity & Inclusion</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/engagement-performance" class="reset hyper">Engagement & Performance</a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/future-workforce" class="reset hyper">Future Workforce</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-leadership" class="reset hyper">HR Leadership</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-strategy" class="reset hyper">HR Strategy</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/hr-tech" class="reset hyper">HR Tech</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/in-house-resourcing" class="reset hyper">In-house Resourcing</a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class=""><a href="https://www.hrgrapevine.com/content/topic/learning-development" class="reset hyper">Learning & Development</a></li><li class="uk-active"><a href="https://www.hrgrapevine.com/content/topic/legal" class="reset hyper">Legal</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/talent-management" class="reset hyper">Talent Management</a></li><li class=""><a href="https://www.hrgrapevine.com/content/topic/wellbeing" class="reset hyper">Wellbeing</a></li></ul></div></div></div></div></li><li class="" title="myGrapevine"><a href="https://www.hrgrapevine.com/my" class="default">Membership</a></li><li class="uk-active" title="Daily HR News"><a href="https://www.hrgrapevine.com/news" class="news">News</a></li><li class="" title="Magazine & Industry Guides"><a href="https://www.hrgrapevine.com/publications" class="magazine">Magazine</a></li><li class="" title="Insights & Resources"><a href="https://www.hrgrapevine.com/resources" class="insights">Resources</a></li><li class="" title="HR Webinars & Events"><a href="https://www.hrgrapevine.com/events" class="events">Webinars & Events</a></li><li class=" border-right" title="Videos"><a href="https://www.hrgrapevine.com/videos" class="videos">Videos</a></li><li title="Advertise with Us"><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank"><span class="window">Advertise</span></a></li><li class="uk-parent" data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a class="default">Follow <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-1"><p>Follow all our social media channels for daily content.</p><ul class="uk-subnav uk-flex uk-flex-center uk-margin-top"><li><a href="https://www.linkedin.com/company/hr-grapevine/" class="social social-linkedin" target="_blank" title="Follow us on LinkedIn" data-uk-tooltip></a></li><li><a href="https://twitter.com/HRGrapevine" class="social social-twitter" target="_blank" title="Follow us on Twitter" data-uk-tooltip></a></li><li><a href="https://www.facebook.com/HRGrapevine" class="social social-facebook" target="_blank" title="Follow us on Facebook" data-uk-tooltip></a></li><li><a href="https://www.instagram.com/hrgrapevine/" class="social social-instagram" target="_blank" title="Follow us on Instagram" data-uk-tooltip></a></li><li><a href="https://www.youtube.com/channel/UCHTj_H32fVUCf_Oop8kUAYA" class="social social-youtube" target="_blank" title="Subscribe to our YouTube Channel" data-uk-tooltip></a></li></ul></div></div></div></div></li><li class="uk-parent " data-uk-dropdown="{justify:'#nav', remaintime:0, hoverDelayIdle:0}"><a class="default">More <i class="uk-icon-caret-down"></i></a><div class="uk-dropdown uk-dropdown-navbar"><div class="uk-container uk-container-center"><div class="uk-grid uk-dropdown-grid uk-text-center"><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More Content</li><li class=""><a href="https://www.hrgrapevine.com/features" class="reset hyper">Features</a></li><li class=""><a href="https://www.hrgrapevine.com/podcasts" class="reset hyper">Podcasts</a></li><li class=""><a href="https://www.hrgrapevine.com/surveys" class="reset hyper"><span class="">Surveys</span></a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">Online Services</li><li><a href="https://tv.hrgrapevine.com" target="_blank" class="reset hyper"><span class="window">HR Grapevine TV</span></a></li><li><a href="https://www.datagrapevine.com/recruitment" target="_blank" class="reset hyper"><span class="window">Find a recruiter</span></a></li><li><a href="https://www.executivegrapevine.com/update" target="_blank" class="reset hyper"><span class="window">Update Business Entry</span></a></li></ul></div><div class="uk-width-1-3"><ul class="uk-nav uk-nav-navbar"><li class="uk-nav-header">More from Executive Grapevine</li><li><a href="https://www.grapevineleaders.com" target="_blank" class="reset hyper"><span class="window">Grapevine Leaders</span></a></li><li><a href="https://www.executivegrapevine.com" target="_blank" class="reset hyper"><span class="window">Corporate Site</span></a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank" class="reset hyper"><span class="window">Digital Media Kit</span></a></li></ul></div></div></div></div></li></ul></nav></div></div></div><div class="uk-container uk-container-center"><div class="eg-content-container"><div class="content"><div class="uk-grid"><div class="uk-width-large-3-5" itemscope itemtype="https://schema.org/NewsArticle"><div id="article" class="uk-article "><div class="uk-article-meta"><ul class="uk-subnav uk-subnav-line"><li><a href="https://www.hrgrapevine.com/content/topic/engagement-performance" class="hyper">Engagement & Performance</a></li><li><a href="https://www.hrgrapevine.com/content/topic/legal" class="hyper">Legal</a></li></ul></div><h1 class="uk-article-title uk-margin-top-remove" itemprop="headline"><span class="type news">Privacy concerns | </span>78% of employers use monitoring tools to track staff work rates</h1><div class="uk-article-meta"><ul class="uk-subnav uk-subnav-line uk-align-right uk-margin-remove"><li><a href="https://my.executivegrapevine.com/content/bookmark/2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity" target="_blank" class="bookmark" rel="nofollow" data-uk-tooltip title="Bookmark this article on myGrapevine"></a></li></ul><ul class="uk-subnav uk-subnav-line"><li><span itemprop="datePublished" content="2022-01-20T11:59:00+00:00"><i class="uk-icon-calendar-o"></i> 11 hours ago</span><meta itemprop="dateModified" content="2022-01-20T15:49:21+00:00"></li><li><a href="https://www.hrgrapevine.com/content/news"><span itemprop="genre">News</span></a></li><li itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.hrgrapevine.com/team"><span itemprop="name">Amanda Vlietstra</span></a></li><li class="uk-hidden-small"><i class="uk-icon-clock-o"></i> 4 mins read</li></ul><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div></div><div class="article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity"><div class="screen-only cover" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/uploads/articles/story-monitoring-tools-track-staff.jpg" alt="78% of employers use monitoring tools to track staff work rates"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/story-monitoring-tools-track-staff.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></div><article><p><strong>A new report has found that a staggering 78% of employers are using employee monitoring tools to track work performance and activity.</strong></p><p>A study by Instant Offices looked into the different employee monitoring trends that are currently going on in the workplace, and found that, in addition to the use of employee monitoring tools, 94% of employers track emails &ndash; and 73% of those companies surveyed say that stored recordings of emails, calls and messages have affected individuals&rsquo; performance reviews.<div class="premium"></div><div class="optin"><div class="my-carousel-welcome"><div class="bg-my"><div class="logo-my-medium"></div></div></div><div class="my-width uk-container-center uk-text-center uk-margin"><div class="my-option "><h2 class="uk-text-primary uk-margin-large-top">Create a FREE account to access this content.</h2><div class="eg-margin-medium"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-option'}">Already have an account?</a></div><div class="eg-margin-medium"><p class="uk-margin-remove">You can access this article and lots more with a free myGrapevine account.</p><ul class="uk-text-left my-option-list uk-margin-top-remove"><li>Create a personalised content feed around the topics that matter most to you.</li><li>Read news and features from across all our websites.</li><li>Get exclusive content only available to account holders.</li></ul></div><div class="eg-margin-medium"><a class="uk-button uk-button-large button-optin" href="https://my.executivegrapevine.com/register?source=hr&article=2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity" target="_blank">Create my free account</a></div></div><div class="my-option uk-hidden"><div class="uk-width-4-5 uk-container-center"><h2 class="uk-text-primary uk-margin-large-top">Welcome Back</h2><div class="eg-margin-medium uk-text-center"><a class="uk-button button-optin-link" data-uk-toggle="{target:'.my-option'}">Don't have an account yet?</a></div><form class="uk-form uk-form-stacked" name="opt-in-form" action="https://www.hrgrapevine.com/content/optin/article" method="post" enctype="multipart/form-data"><div class="uk-margin"><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="email">Business Email</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-envelope-o"></i><input type="email" class="uk-width-1-1 uk-form-large" id="email" name="email" placeholder="Email" title="Email" value="" required></div></div></div><div class="uk-form-row"><label class="uk-form-label uk-text-large uk-hidden" for="password">Password</label><div class="uk-form-controls"><div class="uk-form-icon uk-width-1-1"><i class="uk-icon-lock"></i><input type="password" class="uk-width-1-1 uk-form-large" id="password" name="password" placeholder="Password" title="Password" required></div></div></div><div class="uk-form-row"><div class="uk-form-controls"><button class="uk-button uk-button-large uk-width-1-1 button-optin" type="submit"><i class="uk-icon-sign-in uk-icon-justify"></i> Sign in</button></div></div></div><input type="hidden" name="action" value="login"><input type="hidden" name="redirect" value="https://www.hrgrapevine.com/content/article/2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity"><input type="hidden" name="alias" value="2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity"></form><div class="eg-margin-medium"><a class="uk-button button-optin-link button-optin-link-small" href="https://my.executivegrapevine.com/user/recover?source=hr&article=2022-01-20-78-of-employers-are-using-monitoring-tools-to-track-staff-performance-activity" target="_blank">Forgot your password?</a></div></div></div></div></div><div class="eg-margin uk-hidden-small"><div class="stretch"><div id="div-gpt-ad-202106161945-1" class="adv ad reset uk-text-center"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-202106161945-1'); });</script></div></div></div></article></div></div><div class="uk-width-large-2-5 screen-only"><div id="div-gpt-ad-1408456331524-0" class="adv reset uk-text-center uk-visible-xlarge"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408456331524-0'); });</script></div><h3 class="eg-section-title">Related Content</h3> <div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/2021-11-30-overcoming-the-trust-gap-in-the-age-of-speaking-up-how-to-avoid-workplace-misconduct"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-features"><img src="https://www.executivegrapevine.com/uploads/articles/mygv-overcoming-trust-gap-thumb.jpg" alt="Overcoming 'the trust gap' in the age of speaking up: How to avoid workplace misconduct " title="Overcoming 'the trust gap' in the age of speaking up: How to avoid workplace misconduct " class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mygv-overcoming-trust-gap-thumb.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2021-11-30-overcoming-the-trust-gap-in-the-age-of-speaking-up-how-to-avoid-workplace-misconduct"><meta itemprop="dateModified" content="2022-01-18T14:47:02+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type features">Employee experience | </span>Overcoming 'the trust gap' in the age of speaking up: How to avoid workplace misconduct </h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-1-2"><div class="type features uk-text-uppercase uk-text-bold" itemprop="genre">Feature</div></li><li class="uk-width-1-2 uk-text-right"><div class="preview-label"><i class="uk-icon-clock-o"></i> 7 mins read</div></li></ul></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/openblend-2021-11-16-how-to-measure-what-employees-really-want-in-the-time-of-the-great-resignation"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-insights"><img src="https://www.executivegrapevine.com/uploads/articles/openblend-measure-employees-great-resignation.jpg" alt="How to measure what employees really want in the time of the Great Resignation" title="How to measure what employees really want in the time of the Great Resignation" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/openblend-measure-employees-great-resignation.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div><div class="promoter overlay"><div class="logo-promo logo-promo-tiny uk-text-muted uk-text-center"><img src="https://www.executivegrapevine.com/uploads/logos/openblend-logo.png" alt="OpenBlend"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/logos/openblend-logo.png"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/openblend-2021-11-16-how-to-measure-what-employees-really-want-in-the-time-of-the-great-resignation"><meta itemprop="dateModified" content="2022-01-19T17:25:55+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type insights">Our changing values | </span>How to measure what employees really want in the time of the Great Resignation</h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-1-2"><div class="type insights uk-text-uppercase uk-text-bold" itemprop="genre">Insight</div></li><li class="uk-width-1-2 uk-text-right"><div class="preview-label"><i class="uk-icon-clock-o"></i> 3 mins read</div></li></ul></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/3-simple-ways-to-enhance-employee-experience"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-magazine"><img src="https://www.executivegrapevine.com/uploads/articles/mygv-dec21-bridge-thumb.jpg" alt="3 Simple ways to enhance employee experience" title="3 Simple ways to enhance employee experience" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/mygv-dec21-bridge-thumb.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div><div class="promoter overlay"><div class="logo-promo logo-promo-tiny uk-text-muted uk-text-center"><img src="https://www.executivegrapevine.com/uploads/logos/bridge-logo.png" alt="Bridge"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/logos/bridge-logo.png"><meta itemprop="width" content="240"><meta itemprop="height" content="160"></div></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/3-simple-ways-to-enhance-employee-experience"><meta itemprop="dateModified" content="2022-01-18T14:47:02+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type magazine">Insight | </span>3 Simple ways to enhance employee experience</h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-1-2"><div class="type magazine uk-text-uppercase uk-text-bold" itemprop="genre">Magazine</div></li><li class="uk-width-1-2 uk-text-right"><div class="preview-label"><i class="uk-icon-clock-o"></i> 4 mins read</div></li></ul></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/content/article/2021-11-22-82-of-uk-staff-want-more-team-building-events-what-can-hr-do-at-xmas"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-news"><img src="https://www.executivegrapevine.com/uploads/articles/uk-workers-team-building.jpg" alt="Here's how HR can deliver on rocketing demand for team-building" title="Here's how HR can deliver on rocketing demand for team-building" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.com/uploads/articles/uk-workers-team-building.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/content/article/2021-11-22-82-of-uk-staff-want-more-team-building-events-what-can-hr-do-at-xmas"><meta itemprop="dateModified" content="2022-01-18T14:47:02+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline"><span class="type news">'Desperate to reunite' | </span>Here's how HR can deliver on rocketing demand for team-building</h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-1-2"><div class="type news uk-text-uppercase uk-text-bold" itemprop="genre">News</div></li><li class="uk-width-1-2 uk-text-right"><div class="preview-label"><i class="uk-icon-clock-o"></i> 4 mins read</div></li></ul></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://tv.hrgrapevine.com/watch/session/2021-12-02-webinar-the-great-resignation-how-to-attract-retain-deskless-workers" target="_blank"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-events"><img src="https://www.executivegrapevine.com/uploads/events/logos/quinyx-the-great-resignation-mpu-nocta.jpg" alt="The Great Resignation: How to attract and retain deskless workers" title="The Great Resignation: How to attract and retain deskless workers" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.comlogos/quinyx-the-great-resignation-mpu-nocta.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tv.hrgrapevine.com/watch/session/2021-12-02-webinar-the-great-resignation-how-to-attract-retain-deskless-workers"><meta itemprop="dateModified" content="2022-01-20T15:49:21+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline">The Great Resignation: How to attract and retain deskless workers</h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-1-2"><div class="type events uk-text-uppercase uk-text-bold" itemprop="genre">Webinar</div></li><li class="uk-width-1-2 uk-text-right"><div class="preview-label">Watch On Demand</div></li></ul></div></div></a></div><div class="article uk-thumbnail uk-overlay uk-overlay-hover uk-animation-hover eg-margin-large-bottom" itemscope itemtype="https://schema.org/NewsArticle"><a href="https://www.hrgrapevine.com/resources/register/employee-retention-strategies-for-the-digital-workplace"><div class="uk-grid uk-grid-small"><div class="uk-width-1-3"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><div class="thumbnail preview preview-resources"><img src="https://www.executivegrapevine.com/resources/solus/employee-retention-strategies-for-the-digital-workplace-mpu-nocta_1.jpg" alt="Employee Retention Strategies for the Digital Workplace" title="Employee Retention Strategies for the Digital Workplace" class="uk-animation-scale uk-animation-reverse"><meta itemprop="url" content="https://www.executivegrapevine.comemployee-retention-strategies-for-the-digital-workplace-mpu-nocta_1.jpg"><meta itemprop="width" content="240"><meta itemprop="height" content="160"><div class="uk-overlay-panel uk-overlay-background uk-overlay-fade"></div></div></div></div><div class="uk-width-2-3 uk-position-relative"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hrgrapevine.com/resources/register/employee-retention-strategies-for-the-digital-workplace"><meta itemprop="dateModified" content="2022-01-20T15:49:21+00:00"><div class="uk-hidden" itemprop="author" itemscope itemtype="https://schema.org/Organization"><span itemprop="name">HR Grapevine</span></div><div class="uk-hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png" alt="HR Grapevine"><meta itemprop="url" content="https://www.executivegrapevine.com/assets/shared/img/logo-hr-250.png"><meta itemprop="width" content="250"><meta itemprop="height" content="250"></div><span itemprop="name">HR Grapevine</span> | <span itemprop="legalName">Executive Grapevine International Ltd</span><meta itemprop="url" content="https://www.hrgrapevine.com/"></div><h4 class="uk-text-bold uk-margin-remove" itemprop="headline">Employee Retention Strategies for the Digital Workplace</h4><ul class="uk-subnav uk-width-9-10 bottomout-inline uk-padding-remove uk-visible-xlarge"><li class="uk-width-3-5"><div class="type resources uk-text-uppercase uk-text-bold" itemprop="genre">Learning Resource</div></li><li class="uk-width-2-5 uk-text-right"><div class="preview-label">Download</div></li></ul></div></div></a></div></div></div></div></div></div><div class="uk-container uk-container-center uk-text-center eg-footer"><div class="copyright">&copy; 1979-2022 Executive Grapevine International Ltd</div><ul class="uk-subnav uk-subnav-line uk-flex uk-flex-center"><li><a href="https://www.executivegrapevine.com" target="_blank">Corporate Site</a></li><li><a href="https://mediakit.executivegrapevine.com?utm_source=hrsite&utm_medium=referral&utm_campaign=hradvertise" target="_blank">Advertise with Us</a></li><li><a href="https://www.executivegrapevine.com/join-us" target="_blank">Our Teams</a></li><li><a href="https://www.executivegrapevine.com/terms-and-conditions" target="_blank">Terms & Conditions</a></li><li><a href="https://www.executivegrapevine.com/cookie-policy" target="_blank">Cookie Policy</a></li><li><a href="https://www.executivegrapevine.com/privacy" target="_blank">Privacy</a></li><li><a href="https://www.executivegrapevine.com/legal" target="_blank">Legal</a></li><li><a href="https://www.hrgrapevine.com/contact">Contact Us</a></li></ul><div class="logo-promo logo-promo-large"><a href="https://www.executivegrapevine.com/?utm_source=hrgrapevine&utm_medium=footer&utm_campaign=eg40" target="_blank"><img src="https://www.executivegrapevine.com/uploads/corporate/eg40.svg" alt="EG - 40 Years of Excellence"></a></div></div><a href="#top" id="gotop" title="Scroll to Top" style="display:none;" data-uk-smooth-scroll><div class="go-top"></div></a><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/uikit.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/accordion.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/autocomplete.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/sticky.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/search.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slider.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideset.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/slideshow.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/2.27.5/js/components/tooltip.min.js"></script><script async src="https://www.hrgrapevine.com/assets/application.js?version=202111232024"></script><script src="https://js.stripe.com/v3/"></script><script src='https://www.google.com/recaptcha/api.js'></script><script type="text/javascript" src="https://cdn.jsdelivr.net/npm/jquery-countdown@2.2.0/dist/jquery.countdown.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d0c0c02febd579a',m:'HVjNdAQtUOym9bwRc5IoHoRsvJZb5jIpKV1XkYSPI6M-1642720968-0-AXKRioJWCNELCG8NCYNSGqtMB6i3XZw4FHKSXG0j2TZWsWwHFVBTSguX6FT8FSA/9fvzQ7uYHWZjYwsqAVwyMD/+adiq84xZirrqfGTPEbqnSlqGyZiQwjdxbzCXjkUtuYveNqRa2WbjTlKAWbjTvQjGl8FPRlNzZ3G0FpSP8feUF2ECuarrrb0FeI7Qv88fJRJShYEUR5qLYUYFvqB/p4f/VME6ClaomLxkUz4cyUgcN3YhNW9K0C0iAFp90FzWRw==',s:[0x98d42a7626,0x9c4bd8e5a6],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d0c0c02febd579a","token":"d199d38a2fb64b129a2cdc9c535495e1","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>